recherche [fonction recherche]

bonjour, je n arrive pas à faire fonctionner la fonction recherche, ça marque loading; comment faire ?

L'équipage
10 jan. 2015
10 jan. 2015

pour moi, ça marche ...

10 jan. 2015

reprendre les nombreux fils en ayant parlé

par ex : www.hisse-et-oh.com[...]n-panne

10 jan. 2015

C'est vraiment drôle de revoir ce plus que marronnier et surtout de voir de temps en temps des gens qui s'énervent en conseillant d'aller faire une recherche !!! :whaou: :whaou: :whaou:

Car comment fait-on une recherche si la fonction recherche ne marche pas ! :lavache:

Donc, au lieu de s'énerver, on redonne gentiment le petit truc qui marche presque tout le temps : :-)

Enlève le "s" dans le début de l'adresse httpS:// et !a va marcher, notilus !

Bonne soirée à tous :alavotre:

10 jan. 2015

@l'équipage :

Une petite suggestion pour éviter de revoir ce marronnier fleurir tous les 15 jours ou presque ! Peut-être faudrait-il créer une page accessible même à partir d'une liaison https qui n'ait qu'un lien vers le module recherche et une explication sur la même page : "si le module recherche ne fonctionne pas, prière d'enlever le s à https... etc...".

Moi, je dis ça, hein...

10 jan. 2015

Bonsoir. Faut croire que tout le monde est différent avec du matériel disparate.
J'ai testé il y a quelques minutes et aucun problème, tapé mon pseudo et roule ma poule, j'ai revu de vieux trucs. :heu:

Votre réponse

Merci de contribuer aux réponses sur HISSE ET OH !

Merci de vérifier de bien répondre au sujet. Fournisser des détails sur votre réponse et partager votre expérience et vos recherches !

Mais éviter de …

  • Demander de l'aide ou de répondre à une autre question (utiliser les commentaires dans ce cas).
  • Porter un jugement et manquer de respect dans votre réponse.
  • Pour plus d'information, consulter la FAQ et la Charte de HISSE ET OH !

Déposer un fichier ici ou Cliquer pour envoyer

Peinards dans les Hébrides

Souvenir d'été

  • 4.5 (76)

Peinards dans les Hébrides

novembre 2021