Pour l'équipage

Bonjour, en allant sur "recherche" je tombe sur "recherche sur hisse et oh", et en dessous, il est noté "loading". Il m'est impossible d'avoir la main et de faire une recherche sur le site.
Merci.

L'équipage
18 mai 2014
18 mai 2014

Oui, pareil pour moi, et depuis quelque temps déjà.

18 mai 2014

Je viens d'essayer et tout fonctionne parfaitement. :reflechi:

18 mai 2014

Loading pour moi aussi.
Il me semble que çà fonctionnait normalement il y a peu.

18 mai 201416 juin 2020

Il n'y a pas vraiment de module de recherche sur HeO. C'est une API de Google.
Pour ceux qui ont des problèmes, essayer ce module de recherche ici
pytheas.heoblog.com[...]dex.php
C'est la même chose (en version gratuite et personnelle). Si vous ne voyez rien, c'est la faute à votre logiciel ou ordinateur...A voir par la suite
Tom ne peut pas grand chose pour vous avant que vous ne fassiez ce test...

18 mai 2014

Votre réponse

Merci de contribuer aux réponses sur HISSE ET OH !

Merci de vérifier de bien répondre au sujet. Fournisser des détails sur votre réponse et partager votre expérience et vos recherches !

Mais éviter de …

  • Demander de l'aide ou de répondre à une autre question (utiliser les commentaires dans ce cas).
  • Porter un jugement et manquer de respect dans votre réponse.
  • Pour plus d'information, consulter la FAQ et la Charte de HISSE ET OH !

Déposer un fichier ici ou Cliquer pour envoyer

Perdu à Paris

Après la pluie...

  • 4.5 (159)

Perdu à Paris

mars 2021