Merci chauffe eau Sigmar

Acheté neuf il y a dix mois, en panne après avoir mis tout les catways en panne électrique.
Merci pour votre merveilleux SAV qui plus d'un mois après retour n'a toujours pas réparé ou ré envoyé l'objet.
Plus d'un mois sans chauffe eau quand on vit à bord c'est merveilleux.
je suis sûr qu'en plus ils vont oublier la garantie et me faire payer le prix fort s'ils me renvoient un jour l'objet... ce dont je commence à douter

Conclusion: JE DECONSEILLE TRES FORTEMENT L'ACHAT DE MATERIEL SIGMAR.

qu'on se le dise.

L'équipage
11 déc. 2010
11 déc. 2010

Hum...

[i]Acheté neuf il y a dix mois, en panne après avoir mis tout les catways en panne électrique.[/i]

Je n'ai pas d'actions chez ce fabricant, mais était-il vraiment nécessaire d'envoyer l'appareil au SAV ?

En effet, à 99% le diagnostic est que la résistance est en court-circuit ou à la masse, il suffit de la remplacer.

Les causes classiques d'une panne prématurée de la résistance :

  • Surtension...
  • Fonctionnement à sec (sans eau).

_/)

11 déc. 2010

c'est un chauffe eau electrique

sur un bateau ? a terre dans une maison il faut 2000 watts comment avoir cette puissance a bord ?

ah le confort !

des qu'il nous manque !

11 déc. 2010

à terre c'est 2000 w pour 200 l

en bateau, les chauffes-eau font 22 ou 40 litres environ et la puissance demandée est plutôt de l'ordre de 800 w pris sur la prise de quai

en mer, c'est le moteur qui réchauffe l'eau quand il tourne au moyen d'un serpentin

amicalement

11 déc. 2010

ce serait

mon gamin qui écrit celà je lui dirait qu'il pleure avant d'avoir mal!

12 déc. 2010

oui je sais

que c'est la résistance qui entre en court circuit, que ça ne vaut pas bien cher, mais il n'y a aucune raison valable pour ne pas faire appel au SAV. L'erreur c'est pas moi c'est eux ! A eux de la réparer.
Maintenant savoir pourquoi un simple court circuit fait sauter tout le ponton il faut connaître l'historique du ponton.
Une bagnole est tombée sur le ponton cet été et à détruit une borne, le ponton et un demi bateau. Réparation de merde et depuis incidents à répétition jusqu'à ce qu'on découvre un tas de trucs pas cool.
c'est simple non ?
En attendant la douche est glacée dans le bateau et dégueulasse dans les sanitaires. On a le choix ?

une des causes probables

en vivant à bord les bornes des prises tout le temps branchées s encrassent et donc tensions réduite à 200 V .Maintenant résistance changée il y a plus d un an et surveillance des bornes avec un peu de WD de temps en temps e plus ce problème.

pour kaj

depuis 8 ans j'ai un petit chauffe eau a gaz vaillant (qui coute rien )et j'ai de l'eau chaude a volonté !

13 déc. 2010

oui

Pour l'encrassement de la prise j'étais au courant (ah ah ah !) (excuse !) mais c'est souvent la prise du ponton qui crame (vu l'an dernier à côté de nous)

pour le chauffe-eau à gaz, c'est intéressant mais il doit falloir une sacrée évacuation d'air ou bien une cheminée non ?

Ca demande aussi un entretien attentif, il y en a qui en sont morts...

C'est vrai aussi qu'on peut se passer de l'eau chaude et même ne pas se laver du tout, mais alors bonjour l'odeur ! Ne pas inviter les copains à prendre le café.

14 déc. 2010

Euh...

[i]il y en a qui sont mort en voiture pourtant on s'en sert toujours[/i]

En principe, l'échappement du moteur d'une automobile sort à l'arrière et non pas dans l'habitacle... non ? ;-)

_/)

14 déc. 2010

Et moi et moi et moi

Je suis aussi preneur d'info sur ce type chauffage au gaz.

Merci

pas de bleme

je vais au bateau vendredi :je note le modele , pour le reste j'ai une evacuation des gaz brulés diametre 8O mm qui sort dans un equipet ouvert dans le cocpit(ca serai mieux sur le pont )la plomberie est classique en per ,par contre il faut avoir l'eau sous pression pour que le chauffeau se declanche

non c'est plus petit

et plus rustique ;-)et il y a une veilleuse !

j ai oublié

de préciser même marque de chauffe eau et une autre précision ils sont réglés à 70°C d origine, il faut les baisser à 55°C sinon ils marchent en continu

13 déc. 2010

Hum...

[i]en vivant à bord les bornes des prises tout le temps branchées s encrassent et donc tensions réduite à 200 V [/i]

En pratique, une tension faible est un vrai problème pour un moteur électrique, mais pas du tout pour une résistance de chauffe-eau, au contraire :

  • Une résistance de 1000 watts alimentée en 230 volts va absorber 4,4 ampères...

  • La même résistance de 1000 watts alimentée au bout d'un ponton pourri avec 180 volts n'absorbera que 800 watts, ce qui n'aura comme conséquence que d'allonger le temps de chauffe de 20%...

  • Il y a même un avantage à cette situation : la résistance, sous-alimentée devient quasiment indestructible ! ;-)

Toujours en pratique : une prise "encrassée" chauffe et fini par cramer... ce qui est de la responsabilité de l'utilisateur.

_/)

oui il faut une evacuation d'air

il y en a qui sont mort en voiture pourtant on s'en sert toujours ;-)

14 déc. 2010

ça m'interesse pierre

ton chauffe eau à gaz, tu pourrais m'en dire un peu plus sur le modele, la conso et le montage que tu as fait?

14 déc. 2010

heu PtitLu

c'est chauffe eau hein pas chauffage ;-)

14 déc. 2010

est-ce un truc comme ça ???

www.leader-loisirs.com[...]83.html

??? :-)

14 déc. 2010

bonsoir, c'est bien le truc sans veilleuse mais

car il y a un mais, s'il fait comme celui que les hlm m'ont posé il y a un peu plus d'un an(même marque), on fait de réelles économies de gaz mais pas d'EAU.et ce ne semble pas réglable.

08 jan. 201416 juin 2020

Je remonte ce fil car il concerne un problème différent mais sur le même type de chauffe-eau : mode électrique branché sur la prise de quai, ou échangeur avec le circuit de refroidissement du moteur. Je suis en panne d'eau chaude en fonctionnement échangeur. Je ne sais pas si le mode électrique fonctionne car il y a longtemps que je n'ai pas approché un ponton...
Bien entendu j'ai vérifié si je n'aurais pas fermé une vanne par inadvertance mais tout est ouvert, sauf erreur. Du côté moteur rien à signaler, le circuit est plein et fonctionne normalement.
Quelle peut être la cause de ce problème, sachant que ce mode de fonctionnement est complètement passif, sans consommation d’énergie à part le moteur lui-même ? Merci à qui aurait rencontré ce problème.

08 jan. 2014

Jamais eu de chauffe-eau, circuit entartré ?

08 jan. 2014

Hello,
Pour avoir entièrement démonté le mien l'année dernière, j'opterai également pour un banal problème de calcaire.
Branché sur le 220, le chauffe ne fonctionnait plus, cause thermostat HS...par contre, j'avais de l'eau chaude une fois le moteur en route.
Comme tu le dis, à partir du moment où le circuit se fait, il y a production d'eau chaude, donc l'arrivée,ou la sortie, AMHA, est bouchée...?
Si tu dois démonter le CE, bon courage...!
:heu:

08 jan. 2014

le mien a fuit (soudure défectueuses )1an et demi de fonctionnement ,c'est un sigmar de 40l,le voisin 1an ,un autre acheté en févier 2013 fuit ,un autre voisin a du démonter le sien(fuite )Pour ma part le chauffe eau étant garanti 3 ans ,sigmar à refusé de me le changer gratuitement et m'en a vendu un au prix coutant 150€ (soit disant c'est le prix du port alors que j'avais payé 71 € pour leur envoyer)

08 jan. 2014

Le mien a aussi un an 1/2... :-(
Le tartre n'est pas ma première option sur une installation aussi récente, et sur quel circuit ? Le liquide 4 saisons n'entartre pas (si ?) et l'eau douce du bord vient principalement du dessal, donc doit être peu minéralisée. Mais en effet il doit y avoir quelque chose qui bouche, je ne vois pas de fuite, pas d'eau dans la cale. Ce serait une des nombreuses séquelles d'un estivage à Trinidad, expérience que je ne suis pas près de renouveler !
Je vais explorer un peu la tuyauterie, pour commencer...
Merci en tout cas de ces avis qui m'orientent un peu.

09 jan. 2014

sur les ballons d'eau chaude alimentés par le 220v il faut monter un inter double qui coupe le 220v et le 12v qui alimente le groupe d'eau sous pression ,sinon si la résistance ne trempe plus dans l'eau elle crame et on fait sauter tout le quai .
alain

03 mar. 201616 juin 2020

je remonte ce fil pour relater ce que je viens de découvrir sur le mien un 22 litres avec chauffage en 220v ou par le moteur
j'ai remis mon circuit d'eau douce sous pression et j'ai constaté que le circuit de refroidissement du moteur débordait par le vase d’expansion, après avoir bien verifier toutes le autres possibilités j'ai débranché les tuyaux qui arrivent du moteur et remis la pression d'eau douce et là j'ai vu l'eau ressortir par les raccords
ce matériel a 4 ans et est censé être en inox aisi 316 je ne comprends pas comment un matériel de cet age peut être hs (le bateau est en grece donc hors gel)et je n'ai jamais utilisé le 220v )
je viens d’écrire au vendeur on verra la réaction
j'ai peu d'espoir mais j'aimerais une explication plausible
je vous tiendrais au courant
christian

03 mar. 2016

Lorsque vous êtes face à un SAV qui fait trainer
...Souvent pour dire ensuite "mais vous êtes désormais hors garantie"
N'hésitez pas, passez par une association de consommateurs, qui sait quels termes et courriers envoyer, vous serez plus cool et ce sera bien plus efficace contre une grosse boite malhonnête.

03 mar. 2016

Au prix ou il vendent ça ..... j'ai fabriquer le mien et impec . 220v et moteur . Super isolé . Que du bonheur .

03 mar. 2016

C'est une bonne solution quand on est bon bricoleur et ça doit coûter infiniment moins cher !
Je connais un gars qui a fait le sien et en plus il y a mis une résistance comme sur les éoliennes Aérogene qui chauffe quand il y a beaucoup de vent. Il n'atteint pas l'eau bouillante mais l'eau tiède quand même.

Votre réponse

Merci de contribuer aux réponses sur HISSE ET OH !

Merci de vérifier de bien répondre au sujet. Fournisser des détails sur votre réponse et partager votre expérience et vos recherches !

Mais éviter de …

  • Demander de l'aide ou de répondre à une autre question (utiliser les commentaires dans ce cas).
  • Porter un jugement et manquer de respect dans votre réponse.
  • Pour plus d'information, consulter la FAQ et la Charte de HISSE ET OH !

Déposer un fichier ici ou Cliquer pour envoyer

Dun Loaghaire aout 2017 , heureux d'être arrivés!

Après la pluie...

  • 4.5 (75)

Dun Loaghaire aout 2017 , heureux d'être arrivés!

mars 2021