Connexion difficile, déconnexion intempestive

Bonjour,

depuis plusieurs jours, j'ai un mal fou à poster sur le site, il y a déconnexion lors de l'envoi. Faut s'y reprendre à plusieurs fois avant de réussir à poster.

De plus les temps de connexion sont très très longs.

J'ajoute que seul le site Héo a ce fonctionnement, sur les autres sites que je parcours c'est OK.

Des problèmes sur le site ? Des idées de pistes pour vérification sur mon PC ?

merci

François

L'équipage
02 nov. 2014
02 nov. 2014

bonjour;meme probleme depuis des semaines! j'ai tout fait verifier ,essayè avec un ordinateur neuf=idem !du coup je viens de moins en moins sur le site et finirais par ne plus venir du tout avec regret! la connexion avec stw est immediat ainsi que tous mes autres sites! sans doute une trop grande affluençe chez heo ! dommage

02 nov. 2014

Bonjour,

Idem... de plus avec les connections déjà lentes des ports, une vrai galère

02 nov. 2014

Bon, ben attendons maintenant l'avis de l'expert.

Tom, si tu nous lis........ :reflechi:

02 nov. 2014

Vous êtes sur que vous ne vous connectez pas en HTTPS (notez le 's')?
Si c'est le cas, enlevez le 's' et ça ira mieux.
Sinon je ne sais pas, pour moi ça marche plutôt bien quelque soit l'endroit d'où je me connecte.

PS: je ne sais pas pourquoi il traine des liens en HTTPS.

02 nov. 2014

Étonnant !!!

Pas plus de problèmes que d'habitude ...

:tesur:

windows 8.1 + firefox 33.0.2

02 nov. 2014

Bien vu, now, c'est du https. je l'enlève, on verra bien.
Merci.

02 nov. 2014

Merci Now, c'est mieux :-)

02 nov. 2014

tout vu, ça fonctionne très bien. :reflechi:

02 nov. 2014

15 minutes pour atteindre le site meme avec le s de https supprimè! j'abandonne heo

02 nov. 2014

Captainwat : Le pb ne vient probablement pas d'H&O. Quel logiciel de navigation utilises-tu ?

02 nov. 201402 nov. 2014

Bonsoir. Avant de quitter le navire, essayer avec cette adresse.

www.hisse-et-oh.com[...]pestive

Aucun problème xp, win7 ou 8 et chrome comme navigateur

Peut être faire un nettoyage avec ccleaner

03 nov. 2014

pas de problème ici mais ça dépend de l'heure. Probable qu'il y a grosse affluence à certaines heures ce qui ralentit le débit. J'utilise le modem du téléphone sur la 4 G

04 nov. 2014

en effet Kaj
perso , quand je suis sur la connexion 4g de ma tablette , c est a ce moment que j ai des problèmes!
ont est plus souvent en connexion lente plutôt quand 4g , même si celle si s affiche ! et il suffit de quelques mises en ligne de portable dans le coin , pour être déconnecté
pas loin de l arnaque ce genre de connexion !

04 nov. 2014

moi aussi, un peu ras le bol de ces déconnexions intempestives quel que soit l'ordi utilisé.....Pourquoi la connexion est systématiquement en https? perso, je pense qu'il y a un souci sur HEO parce que je ne le rencontre pour aucun autre.....

04 nov. 2014

Si vous vous connectez en passant par un favori enregistré en https, à chaque reconnexion vous allez vous retrouver en https. Essayez de réenregistrer H&O en favori après avoir supprimé le "s".

04 nov. 2014

Pour moi ça fonctionne très bien sur 4 ordis différents (boulot, PC maison, PC portable, PC de ma copine), pas de lenteurs ni plantage :reflechi:

05 nov. 2014

ça marche bien la 4 G s'il n'y a personne d'autre. J'arrive du côté de l'Aubrac (Laguiole) ils ont une 4 G super rapide mais il n'y a pas beaucoup de monde.
Quand en été on se branche sur la 4 G et que les touristes sont là grouillant partout, c'est tout juste si ça fonctionne à la manivelle.

Votre réponse

Merci de contribuer aux réponses sur HISSE ET OH !

Merci de vérifier de bien répondre au sujet. Fournisser des détails sur votre réponse et partager votre expérience et vos recherches !

Mais éviter de …

  • Demander de l'aide ou de répondre à une autre question (utiliser les commentaires dans ce cas).
  • Porter un jugement et manquer de respect dans votre réponse.
  • Pour plus d'information, consulter la FAQ et la Charte de HISSE ET OH !

Déposer un fichier ici ou Cliquer pour envoyer

dans le port de Pollenca aux Baléares

Après la pluie...

  • 4.5 (109)

dans le port de Pollenca aux Baléares

mars 2021