boutique Heo

Mon code d'accès à la boutique ne fonctionne pas..... :oups: :-(

L'équipage
16 avr. 2014
16 avr. 2014

Bonsoir,
moi non plus...

16 avr. 2014

cliquer sur "boutique" , en bas il y a un code perso et un lien direct "accès au Club-Privé"

16 avr. 2014

ben voui Bil, mais c'est bien ce que je dit...ça marche pô...............

17 avr. 2014

moi non plus...

17 avr. 2014

Bonjour,

je viens d'essayer avec succès.
cdt

17 avr. 2014

je viens d essayer , ça marche chez moi

17 avr. 201417 avr. 2014

pas chez moi.

euh !! sisi, ça fonctionne. Faut juste pas taper sur les mauvaises touches :non: :non:

17 avr. 2014

super boutique

17 avr. 201417 avr. 2014

Je dois être c.. il faut taper l'identifiant et le mot de passe perso qui apparaissent quand on tape boutique?
Si c'est ça, ça ne marche pas. Sinon??
Eh bé si ça marche... mais faut pas se tromper

18 avr. 2014

Je n'arrive pas à me connecter non plus. J'ai reçu le message suivant : "voici votre login / mot de passe personnel est "
Le login est-il le mot devant le / ? ou autre chose ? :tesur:

18 avr. 2014

Moi aussi je dois être c...
Que mettre comme nom d'utilisateur?

18 avr. 2014

quand tu accèdes à la boutique, tu as quelque chose du genre qui apparait :

voici votre login / mot de passe personnel est : xxx / yyyyyyyy

le login c'est xxx et le mot de passe est yyyyyyyy

20 avr. 2014

Lorsque je tape les codes conformément à ce qu'écrit Pilote de bord" et ce que j'avais déjà essayer avant de poser la question, voici la réponse que j'obtiens :
Le site club-nautic.com[...] demande un nom d'utilisateur et un mot de passe. Le site indique : « Identifiez vous. »

20 avr. 2014

Il faut taper (et non copier/coller) le nom d'utilisateur et le mot de passe en respectant bien la casse (majuscules/minuscules). Les identifiant et mdp sont ceux figurant sur la page boutique accessible depuis le lien "accès boutique" figurant dans le mail que vous avez reçu.

22 avr. 2014

Bonsoir,
oui moi aussi ça marche ce soir, super.

20 avr. 2014

Bonjour,
j'ai du essayer cela au moins une dizaine de fois ces jours ci et ça ne marche toujours pas. Je pense que dans mon cas il y a un bug quelconque.

20 avr. 2014

Bizarre, bizarre...........je viens de refaire une tentative selon la même procédure que précédemment et voilà que ça marche !!!
J'ai toujours tapé les codes, pas de copier/coller.
Donc ça marche maintenant et c'est le principal, mais bizarre quand même :lavache:

Votre réponse

Merci de contribuer aux réponses sur HISSE ET OH !

Merci de vérifier de bien répondre au sujet. Fournisser des détails sur votre réponse et partager votre expérience et vos recherches !

Mais éviter de …

  • Demander de l'aide ou de répondre à une autre question (utiliser les commentaires dans ce cas).
  • Porter un jugement et manquer de respect dans votre réponse.
  • Pour plus d'information, consulter la FAQ et la Charte de HISSE ET OH !

Déposer un fichier ici ou Cliquer pour envoyer

Bol d'Or 2016

Après la pluie...

  • 4.5 (20)

Bol d'Or 2016

mars 2021