problème de connexion

Depuis ce matin, je ne parviens pas à accéder à mon annonce pour la prolonger!
Quand je suis sur les puces, je ne suis pas connecté. Si j'essaie de me connecter, réponse "Déjà connecté".

L'équipage
14 jan. 2020
14 jan. 2020
0

@Philippe : Si tu vas sur le lien suivant : www.hisse-et-oh.com[...]nnonces peux tu mettre à jour ton annonce ?


14 jan. 2020
0

Salut TOM,
je squatte ton fil pour savoir si j'ai un problème réel d'affichage ou pas !
Ci-joint une capture d'écran du forum tel que traduit sur mon ordi portable:

Je suis sur Firefox et avec W 8,1.
Le bandeau de gauche jaune me semble etre un peu trop "present" !
Ma question, quelle manœuvre pour: soit enlever , soit diminuer ce bandeau jaune
Merci pour votre patience
Mamita


14 jan. 202016 juin 2020
0

avec la copie d'ecran :


15 jan. 2020
0

Bonjour,

voici la réponse que j'ai aujourd'hui en cliquant sur HeO... Hier c'était un autre.

We're sorry, but something went wrong.
The issue has been logged for investigation. Please try again later.

Et la photo (saisie d'écran) donnée par Mamita ne s'agrandit pas, déjà hier ça le faisait...

Bonne journée


15 jan. 202016 juin 2020
0

Idem pour chaque chargement de page obligé de rafraîchir plusieurs fois.


Votre réponse

Merci de contribuer aux réponses sur HISSE ET OH !

Merci de vérifier de bien répondre au sujet. Fournisser des détails sur votre réponse et partager votre expérience et vos recherches !

Mais éviter de …

  • Demander de l'aide ou de répondre à une autre question (utiliser les commentaires dans ce cas).
  • Porter un jugement et manquer de respect dans votre réponse.
  • Pour plus d'information, consulter la FAQ et la Charte de HISSE ET OH !

Déposer un fichier ici ou Cliquer pour envoyer