Première publication de blog , adr IP non trouvée

Bonjour,

J'ai créé mon blog, enregistré mon premier billet mais si je veux visualiser j'ai ce message : impossible de trouver l'adresse IP du serveur de camilou.heoblog.compreview.
Je l'ai publié, il est marqué "publié" mais quand je vais sur Heoblogs j'ai ceci :
impossible de trouver l'adresse IP du serveur de wr1.heoblog.com.

Merci de votre aide ...

Yves

L'équipage
15 mai 2020
15 mai 2020
0

Bonjour Papy Yves. Voici l’URL de ton blog camilou.heoblog.com[...]/

Ton billet est bien publié.

15 mai 2020
0

Cela s'ouvre, puis j'ai ceci :Impossible de trouver l'adresse IP du serveur de camilou.heoblog.compost.
Mon fils n'a pas non plus obtenu l'accès avec cet URL.
Et pourquoi je n'ai pas pu pré visualiser ?

16 mai 202016 juin 2020
0

Bonjour,
le blog démarre bien, mais si on clique sur "Suite" boum problème de DNS peut être. Ou alors .compost n'exisyte pas comme domaine.
Si je remplace .compost par .com, c'est la suite de l'URL qui n'est pas trouvée

16 mai 2020
0

Hello Papy'Yves c'est corrigé...
Un défaut de paramétrage sur ton blog.

Tom

16 mai 2020
0

Merci Tom et Courtox, ca marche sauf pour la photo. J ai fait un deuxieme billet juste avec la photo en envoyant son nom qui apparait bien dans le cadre. Puis j ai appuyé sur le + puis sur inserer. Le titre apoarait bien avec une vignette qui ne s ouvre pas

Je n arrive pas à voir la mauvaise manip que je dois faire...la photo fait 3,5 mb je crois. Trop lourde ?
Pap'Yves

16 mai 2020
0

Meme en renseignant le chemin complet :
(Stockage interne/pictures/CAMILOU/.IMG20200317133851_m.jpg|Toute 1ère nav..., mai 2020||Toute 1ère nav...))

Au lieu de public/IMG... renseigné par le système...
Pap'Yves

16 mai 202016 mai 2020
0

Je viens de regarder. J'ai réglé le problème. (une bizarrerie sur le nouvelle version)

Ton image ne s'est pas envoyée. Il te faudra la renvoyer.

J'ai testé l'envoi d'une image. Et comme tu pourras le voir, tu pourras la supprimer.
Je l'ai inséré dans l'article test que tu as créé.

Bon courage pour la suite,

Tom

17 mai 2020
0

Bonjour Tom,
Ça marche depuis mon smartphone Android. Je me demandais s il ne fallait pas utiliser que sur PC W10 quand j ai lu ton message. Donc bravo et merci.
Pap'Yves

31 mai 2020
0

Bonjour,
Quelques difficultés pour charger une photo:"cette operation n a pas pu se terminer, memoire insuffisante.." j ai 30 Go de dispo sur mon smartphone
Pas systematique, 9 fois sur 10. Tom peut il m expliquer svp ?
Pour libérer de l espace j ai (bêtement) poubellisé des photos de la bibliothèque, du coup elles ne peuvent plus être vues dans les billets anciens. Si je les envoie de nouveau dans la bibliothèque via un nouveau billet, est ce que les anciens billets les retrouveront ?

Par ailleurs ni le titre ni la legende de la photo s affiche.
, Merci pour votre aide.
Pap'Yves

Votre réponse

Merci de contribuer aux réponses sur HISSE ET OH !

Merci de vérifier de bien répondre au sujet. Fournisser des détails sur votre réponse et partager votre expérience et vos recherches !

Mais éviter de …

  • Demander de l'aide ou de répondre à une autre question (utiliser les commentaires dans ce cas).
  • Porter un jugement et manquer de respect dans votre réponse.
  • Pour plus d'information, consulter la FAQ et la Charte de HISSE ET OH !

Déposer un fichier ici ou Cliquer pour envoyer