YSE8 silencieux

Oui je sais personne ne va me croire
mais c est vrai

Apres l hiver pour la mise a l eau je verifie la batterie, 13v
les tuyaux d eau, ok
courroies, ok

clé ok
cle de batteries ok

je monte dansle cockpit
riéeeeeeeeeennnnnnnn

pas vroum crac bang
pas de vibrations ni de macjine a yaourt

j entends le clic normal de je ne sais pas quoi
mais pas tic tic tic de la pompe a diesel

j ai toute ré vérifié
tout edt bon

qui aurait une idée
merci

camille

L'équipage
09 avr. 2016
09 avr. 2016
0

Salut , vérifie toutes tes connections

09 avr. 2016
0

Le jus arrive jusqu au moteur

09 avr. 2016
0

peut être ,mais les surfaces de contact son elles bonnes , tes masses , pour voir si c'est ton contacteur à clée ,met le contact et branche un fil sur la petite cosse du démarreur et tu fait toucher l'autre bout la grosse cosse du + démarreur

09 avr. 2016
0

Le 15 octobre je suis allé de ma place à la grue, forcément au moteur
le bateau est resté sur son ber jusqu'à aujourd'hui
la seule différence entre octobre et ce jour, j ai déplacé la batterie de 1m

09 avr. 201609 avr. 2016
0

cause à effet ? cherche de se coté

09 avr. 2016
0

Le p....n de fusible dans la boite en plastique.

10 avr. 2016
0

Quel fusible dans quelle boite
je ne vois rien qui ressemble à ça autour du moteur

09 avr. 2016
0

batterie non rechargée de l'hiver à 13V, ça relève du miracle.
par ailleurs, il est possible d'avoir une tension batterie correcte mais sans aucune puissance. tu peux faire comme sur une voiture, un jeu de cables et une batterie pour voir ce qu'il se passe.

10 avr. 2016
0

Comme le dis Bendix, mauvais contact, insuffisant, juste de quoi faire un petit "clic", mais pas le gros "clac" du démarreur... Surtout si tu l'as déplacer...
Démonte et vérifie les cosses de ta batterie...
Vérifie aussi si ta batterie est chargé, le déplacement de ta place à la grue n'a peut être pas suffit à recharger la perte du démarrage, et c'est comme cela que petit à petit on met une batterie sur les genoux, surtout en hiver.
Dans 90/100 des pannes, "on" et le dernier truc que l'on a fait, est le coupable....................
Juste des statistiques....... :acheval:

10 avr. 2016
0

Re bonjour

j ai refait toute l instal 12 v moi même
je la connais par coeur
y a juste au niveau moteur que je n ai que de très très grosses bases, et encore

j ai bien 13.5v
les batteries ont été chargées 1 semaine complète chaque mois car j ai travaillé une semaine chaque mois depuis octobre
j ai mis des câbles de démarrage 60amp entre mes batteries car je croyais que la batterie de démarrage etait vide, rien
ce qui était de toute façon impossible car elle avait chargé toute la nuit puisque j avais dormis sur le bateau au 220v
j ai vérifié les cosses elles sont serrées à bloc, j y ai mis de la vaseline pour l oxydation
J ai testé la charge à la batterie, en fin de câble, à l'entrée du gros interrupteur principal et à la sortie, au bout du câble qui sort
j ai 13.5 partout

c est après que je ne sais pas quoi vérifier et où

les courroies sont neuves et tendues comme il faut et elles tournent à la main
les câbles de gaz, marche avantnet arriere, pompe à eau, mixeur air/ eau et pot vetus sont neufs
l entretien a été fait il y a 30h maximum
vidange ok
l arbre d hélice tourne à la main

je vois 3 explications mais je devrais avoir des réponses precises

pompe à diesel
Comment la tester? Comme je le dis je n ai pas le clic clic qui indique qu elle pompe

contacteur
1 on tourne la clé et je devrais entendre la pompe à diesel
2 je vais à fond et broum

peut etre, je dis peut être, que en chipotant dans la calle cet hiver j ai touché un des fils, quoinque je ne spis pas allé par là depuis qu il est au sec
mais on ne sait jamais
je vais revoir ca samedi
Le problème est que je ne vois plus la loupiote rouge qui doit s éteindre quand il tourne
comment tester les câbles qui arrivent et partent du contacteur?

démarreur
la je vais vous paraitre très très con, mais il est où sur mon moteur

on me dit que mon démarreur devrait faire un gros clac, est ce quand je met le contact de base ou quand je tourne la clé à fond?
le bruit que j entends est quand le mets le contact
quand je tourne la clé je n ai rien du tout
le problème est qu étant seul je ne peux pas et mettre le contact et être devant le moteur pour écouter d où vient le bruit

fusible
lequel et où

autre
à quel autre endroit devrais je aller contrôler?

J ai trouvé un câble avec une drôle de fiche ronde en metal avec 3 pointes à l intérieur. Ca pourrait être quoi?
je n ai jamais vu cette fiche, mais peut être n ais je simplement jamais fais attention

voilà
je crois avoir été aussi précis et détaillé que possible

désolé si vous voyez des fautes d orthographe, mais je hais les tablettes

merci

camille

10 avr. 2016
0

bonjour Camille juste un truc tu dit que tu a du jus partout et quand tu tourne la clé y a rien , ces bien ça , je ces pas si tu ces mes faut appuyer sur le boutons noir a coter pour le démarrer . ces quoi ta pompe a gazole moi sur le miens j ai rien de tous çà .

10 avr. 2016
0

As tu vérifier le fusible sur le moteur ?

10 avr. 2016
0

salut , si tu as refait tout ton circuit 12 v tout seul et que tu sait pas ou est ton démarreur !! tu as du oublier des choses , pour le démarrer depuis le moteur fait comme je te l'ai indiqué plus haut , quand tu met le contact tu doit pas entendre de bruit de pompe a gasoil sauf si tu a une pompe de gavage électrique ,si ton démarreur ne bronche pas il est peut être bloqué , en général c'est le relais , et le relais et sur le démarreur , prend un manche de marteau et tapote un peu dessus , des fois cela le décoince , si bien sur ton circuit elec est correct , il faux un peu de logique et de méthode sinon tu trouvera pas

10 avr. 2016
0

On avance
oui je confirme
je suis nul en moteur

Le bruit de pompe est normal
pas d'injection dans le moteur
i, faut une pompe pour injecter le diesel

ca doit être une pompe a gavage, pourquoi pas

le demarreur, serait ce la chose au bout du gros câble qui amène le jus au moteur
oui oui oui
je suis un ignare en moteur bateaux

10 avr. 2016
0

Le yse8 est un vieux machin simple comme un tracteur soviétique
pas d électronique, de la mécanique pur et simple

pour démarrer c est comme une voiture

on met la clé
on tourne la clé, on entend la pompe a diesel qui fait clic clic
on met la clé à fond, ca broum
la clé revient à sa place
Pour éteindre le moteur on met la manette de gaz en arrière et il s arrête
le câble de gaz est indépendant de la marche avant et arrière, deux cables séparés
on enlève la clé et c est fini

La pompe se trouve après le réservoir et avant le moteur
On voit bien le tuyau de carburant qui y rentre et en ressort
ma question a ce sujet est: comment tester cette pompe qui devrait faire du bruit et n en fait pas

vu que j ai démarré ce moteur plusieurs dizaines de fois, s il y avait un bouton poussoir, je l aurais vu
sauf s il est supposé être quelque part sur le moteur comme une sorte de fusible mécanique

fusible
il devrait être où ce fusible?

10 avr. 2016
0

y a pas de fusible tiens ces drôle que tu démarre avec la clé , moi je mets le contact avec la clé et appui sur le bouton noir , pour l arrêter j ai une tirette étouffoir , j ai pas de pompe a gazole électrique puisque ça marche par gravité chez moi , a quelle niveau est placé ton réservoir ?

10 avr. 201616 juin 2020
0

je n'ai pas le plan électrique du YSE8 mais du YSM8, sur ce moteur, quand on le regarde depuis le coté de l'inverseur, il est fixé sur la gauche

10 avr. 201616 juin 2020
0

Manuel complet YSM 8 et 12


10 avr. 2016
1

attention entre le ysm et yse8 y a des différences yse8 est plus vieux cdt

10 avr. 201616 juin 2020
1

Tu ne sais pas ou est ton démarreur :oups:

Va falloir un petit cours accéléré, ...

Je n'ai pas en français, si tu lis l'anglais le doc ci-joint devrait t'aider...
Page 3 = Starter motor = démarreur
Page 16 pour un petit schéma du circuit électrique...
Logique et méthode comme dis "Bendix" ... alias le relais du démarreur.
Ce n'est certainement qu'une panne à la con dont tu rigoleras plus tard...
Mais cela peut être difficile à trouver pour un néophyte.


10 avr. 2016
0

Bien vu Heriona

le réservoir est 60cm au dessus du moteur

mais je re re re confirme
c est un problème électrique pas de carburant
Je n ai ni signe de démarreur ou de pompe à carburant

le probleme est au moteur pas à la batterie

10 avr. 2016
0

Si on s'y met tous en même temps....
"Margotte" fidèle a sa réputation...
:topla: :alavotre: :-p

10 avr. 201616 juin 2020
0

Voila pour le YSE , meaculpa pour avoir lu en diagonal....


10 avr. 201616 juin 2020
0

Le schéma électrique ne dit pas grand'chose.
Un démontage et une vérification du démarreur me semblent une bonne approche.

10 avr. 2016
0

Tu as une version en française et tu dis rien aux collègues...:non:
Cachotière va!!! :-p

10 avr. 201616 juin 2020
0

Un autre un peu plus lisible...
P 38 pour le schéma électrique...


10 avr. 2016
0

:pouce:
Merci

10 avr. 2016
0

Vérifie aussi ton coupe bt , cherche au plus simple

10 avr. 201610 avr. 2016
0

Bonjour.
Tu dis,
"J ai trouvé un câble avec une drôle de fiche ronde en metal avec 3 pointes à l intérieur. Ca pourrait être quoi? "
Ca pourrait être la liaison entre ton moteur et le tableau de bord, et si c'est le cas, tu n'a pas d'alimentation à ton contact. Cherche bien autour de ce cable si tu n' a pas l'autre prise pour les marier ensembles.
JC

10 avr. 201616 juin 2020
1

Sur le schéma de AICA, c'est ici.

11 avr. 2016
0

Génial

Merci à vous deux

Ca c'est du spécial Camille

KISS
Keep It Simple Stupid

Camille

11 avr. 2016
0

Camille bonjour,
1 er vois effectivement ce raccord à trois plots il devrait avoir son alter ego dans les parages.
2 em Le démarreur est vers le haut sur ta droite, il a le diamètre d'une boite à jus V8, est noir (en principe) et comporte deux gros câbles, et un plus fin.
Ce qui arrive souvent c'est le plus fin qui se détache (cosse enfichable) et alors il ne commande plus le relais du démarreur.

11 avr. 201616 juin 2020
0

Bonjour Philippe

Le petit fil dont tu parles, je le connais. En effet il se détache en effet facilement
Je l'ai refixé samedi, ouf

J'ai de bonnes photos de mon moteur vu de face

On y voit
La masse accrochée à l'arrière

Le +, le gros câble devant à droite emballé avec du tape rouge et un gros machin blanc.
Il se divise en un fil rouge qui va je ne sais plus où
Le rouge qui sort du gros paquet de fil à droite est l'alim du webasto
Et un blanc, qui je suppose, est raccordé au démarreur
J'y ai du courant qui arrive au deux

Le fil bicolore à l'avant plan à gauche tout dégueulasse, est celui qui se détache facilement et que je refixé samedi

Mais on ne voit pas cette fiche à 3 plots :-( sur la photo

Je vois déjà que si je ne trouve pas ça va me côuter 200€

Merci

Camille

11 avr. 201611 avr. 2016
0

Pas de panique tu n'as pas encore perdu 200 €.
Le fil entouré d'isolant blanc qui va à ton démarreur, est la commande du démarreur.
Tu vas passer chez Cotubex acheter une petite sirène en 12 volts, existe en format +- 5 cm long et 3 de cotés.
Tu vas lui souder deux fils en allonges avec des pinces crocos, en respectant le rouge et le noir.
Quand tu es au bateau tu met la masse au bloc et le plus sur la cosse du démarreur isolée de blanc.
Quand tu actionne ta clé pour démarrer ca doit gueuler.
Si non alors tu remonte ce fil qui à mon avis va te mener vers le truc à trois plots.
En général ce plot à son arrivée et son départ sur la droite du moteur.
Regarde bien.
J'allais oublié si ta sirène gueule mais que le démarreur ne tourne pas il y a une forte chance que dans ta modif tu as affaibli un passage en courant.

11 avr. 2016
0

ou le demarreur hs

11 avr. 2016
0

j'ai pas tout lu mais je propose au cas où ;-)
Solenoïde bloqué? Un petit ( j'ai dit petit) coup de marteau si il est collé. Verifier le serrage des câbles de ce démarreur.
Si ça peut aider....
courage
pat

Votre réponse

Merci de contribuer aux réponses sur HISSE ET OH !

Merci de vérifier de bien répondre au sujet. Fournisser des détails sur votre réponse et partager votre expérience et vos recherches !

Mais éviter de …

  • Demander de l'aide ou de répondre à une autre question (utiliser les commentaires dans ce cas).
  • Porter un jugement et manquer de respect dans votre réponse.
  • Pour plus d'information, consulter la FAQ et la Charte de HISSE ET OH !

Déposer un fichier ici ou Cliquer pour envoyer

Inishmore island

Après la pluie...

  • 4.5 (13)

Inishmore island

mars 2021