Yanmar YSM12, fumée blanche, étouffement moteur

Bonjour, je me présente.
Alan, propriétaire d'un Aquila de 1980 depuis Juin 2019 sur Montpellier.

Après avoir vérifier les niveau d'huile, (remise à niveau) j'ai fais une belle journée de navigation, avec de la gite à 25 degré...
Un peu avnt d'arrivé au port j'ai démarré le moteur et les laissé au point mort pendant 1/4 avant l'arrivé au port.
Vérification de l'échappement OK débit d'eau abituel.
Accélération pour tournée au tour des 5 N et juste devant le port perte de puissance (ralentie du moteur) et étouffent.
Remorquage au port par un voileu, la capitainerie a pris le relai pour me remettre a ma place.
Vérification du circuit de refroidissement, jusqu’à la pipe d'échappement, que je n'ai pas encore pus démonter,
le gros tuyau étan difficile a démonter !!!
très légère fumée blanche sortie échappement extérieur.
J'ai vue que la fumé blanche sortait du moteur directement par un petite tube qui est entre le démarreur et le filtre à gasoil !!!
ce tube d'un Diam 8 mm environs ne donne sur rien!!
Il sert a quoi ?? si vous avez des idées je suis preneur ??

Merci de m'éclairer.
je reste à l'écoute de toute idée, remarque, voir solution.

Alan

L'équipage
07 oct. 2019
07 oct. 2019
0

Fumée blanche = vapeur d'eau.

07 oct. 2019
0

merci Saroyan
c'est ce que j'ai vue. cela peut venir de quoi ???

07 oct. 2019
0

démonte ton coude échappement tu doit avoir un retour d eau dans le moteur

07 oct. 2019
0

Le tuyau est un renifleur, une prise d'air du carter

07 oct. 2019
0

super, merci pour vos réponses.
je vais m'y coller demain ou après demain.
je ne manquerais pas vous tenir au courant

07 oct. 2019
0

Si de la fumée ressort par le reniflard, c'est probablement que le carter est mi sous pression. Je ferais vérifier les compressions dans les cylindres à ta place.

07 oct. 2019
0

comme Tintin : perte de puissance + fumée sortant par reniflard => possibilité de surpression dans carter moteur due à différents facteurs :
- niveau d'huile trop haut ou mayonnaise dans huile.
opération simple pour vérifier : vidanger et si huile bonne sans trace d'eau ou de mayo et bonne quantité, tout remettre dans moteur et chercher une autre piste.
- segmentation défectueuse ou échappement défectueux (soupapes, ligne d'échappement, etc...) à diagnostiquer
- rat crevé dans le carter d'huile (plus rare)

07 oct. 2019
0

je vais vérifier merci,
ci je trouve un rat je mange mon bonnet hahaha
promis

08 oct. 2019
0

mange le rat ,c'est des protéines je sens que tu vas en avoir besoin
alain

08 oct. 2019
0

@alan:
après son étouffement, il est reparti au port ?

08 oct. 2019
0

Bonsoir, Merci pour vos remarque.
je me suis fai remorqué.
il re-démare, il ne s'étouffe plus au point mort et avec un régime moyen, au ralentie c'est pas gagné.
Mais au bout d'un moment il re-fume légèrement blanc. Je n'ose pas trop le laisser tourner. Ce matin j'ai vidanger l'huile moteur, elle est OK par de mousse n'y de présence d'eau. Demain je vais tenté de démonter la pipe d’échappement, elle bien pris dans rouille !! j'ai mis un coup de dégrippant. j’espère qu'il va suffisamment faire effet ... a suivre .. si il y a des astuces a connaître concernant ce démontage jsuis preneur bien sur.

08 oct. 2019
0

vérifie ton filtre gasole, à la gite il a du désamorcer et ramasser de la crasse du réservoir

09 oct. 2019
0

Mercie Bil, j'ai regarder tan que j'avais le nez dedans, il est OK, par contre je m’aperçois que sur les photos de moteur Ynmard YSM 12 il y a deux courroie, alors que sur le mien il n'y en a qu'une... existe t'il plusieurs pompe a eau Yanmard ?? et cela peut joué sur le refroidissement ??

09 oct. 201916 juin 2020
0

ci joint une photo

09 oct. 201916 juin 2020
0

La poulie est plus grande, donc la pompe tourne moins vite mais si le refroidissement est bon.
La poulie de la pompe ne semble pas d'origine

09 oct. 2019
2

démonter peu-être la pompe à eau, parce que en regfroidissement direct ça ne chauffe pas ces moteurs, la turbine qui aurait perdu un morceau qui se serait coincé quelque part.
(manque d'eau = vapeur).

10 oct. 2019
0

Bonjour Jidewe,
j'ai vérifier tout le circuit, la turbine est intacte, les tuyaux ne sont pas encrassé ou bouché!!!

11 oct. 2019
0

tant mieux, parce que c'est la misère à aller chercher un morceau de pale en caoutchouc dans les système de refroidissement.

11 oct. 201916 juin 2020
0

hello, pipe d’échappement démonté... il n'y a plus qu'a la nettoyer... auriez vous une idée de produits (acide ou autre !!!) ou à l'huile de coude..; ci joint une photo de l’intérieur

13 oct. 2019
0

acide Phosphorique est le mieux je pense, tu peux en trouver dans les magasins de bricolage.
J'ai eu un probleme similaire d'etouffement dur un YSM8 et ca venait du coude d'echappement bouche. On a fini par le changer car il etait aussi fendu.

11 oct. 201911 oct. 2019
0

ultra son??
pour ne pas endommager le métal, sinon il existe des produits pour nettoyer les vannes EGR et les FAP qui sont assez efficaces.
ou alors acide phosphorique...

11 oct. 2019
0

Bonjour voisin,
Je ne voudrais pas t'alarmer mais tout cela ne sent pas très bon...moteur qui cale avec fumée blanche à l'échappement et au reniflard pas glop, Possibilité de joint de culasse doublée d'une segmentation HS. Je ne vois pas comment de l'eau peut remonter dans le moteur via l'échappement car à l'ouverture de la soupape d'échappement il faudrait que l'eau pousse plus fort que les gaz...(et sous l'effet de quelle pression ?)

11 oct. 2019
0

merci pour ta remarque Missingdata. je pensai que la pipe de pouvait etre presque bouché, mais ce n'est pas vraiment le cas !!! je crains que tu es raison. surtout qu’après toute ses vérif j'ai démarrer le moteur il démarre super bien, mais au bout de 3 minute il s’étouffe aussi bien avec un peu de gaz que au ralenti... Si le joint de culasse doublée d'une segmentation sont HS, il peut quand même démarrer un peu ??
je ne vais pas retenté l’expérience dans tout les cas!!!
que faire ??? Help

11 oct. 2019
0

joint de culasse hs et segmentation hs, ça démarrerait pas facilement !...

11 oct. 2019
0

C'est pas faux...il faut bien vérifier qu'il n'y a pas d'eau qui arrive avec le carburant (car en plus çà va fusiller la pompe à injection) mais dans tous les cas comment expliquer la présence de vapeur d'eau dans le carter (reniflard) sinon par la segmentation HS ?

11 oct. 2019
0

!!!! je ne sais pas !!

11 oct. 2019
0

vous auriez une idée de se que cela peut couter le joint de culasse et la segmentation ???

11 oct. 2019
0

pas si simple ... on ne change la segmentation que si le cylindre est dans les tolérances de cotes en diamètre et ovalisation (pb sur les moteurs à cylindres à plat)
le joint seul 40-50€

11 oct. 2019
0

a tous hasard ton moteur ce trouve en dessous de ta flottaison ou pas ?

12 oct. 2019
0

Bonjour, oui c'est le cas il est en dessous de la ligne de flotaison. pourquoi ?

12 oct. 2019
0

donc je suppose que tu a ça et au dessus de ta ligne de flottaison ? www.vetus.com[...]on.html

12 oct. 201912 oct. 2019
0

Une autre piste:
La qualité du gasoil.
L'as-tu vérifié?
S'il y a un préfiltre c'est facile à voir.

Des impuretés pourraient expliquer l'arrêt inopiné par défaut d'aliimentation.

12 oct. 2019
0

c'est la première chose que j'ai fais, vidange et nettoyage du pré filtre et du filtre. vérification des serrage des collier et des vis de purge, au cas ou il y est prise d'air !!! tout est ok !!

12 oct. 2019
0

tu n a pas répondu a ma question a tu un anti-siphon ?

12 oct. 2019
0

Fumée blanche dense = eau dans les chambres de combustion.. probablement joint de culasse.. dans ce cas le niveau d'antigel baisse si tu as un moteur refroidi +eau de mer.. problème de segment si combustion d'huile.. fumée grise et odeur typique.. dans ce cas perte de compression amenant un démarrage difficile surtout à chaud..

12 oct. 2019
0

Si fuite du joint de culasse dans l'un des cylindres, la segmentation de celui-ci peut s'avérer défectueuse ensuite et faire apparaitre de la vapeur à la sortie du reniflard.... Simple conjecture de ma part.

13 oct. 2019
1

merci a tous pour vos idée.
en remontant la pipe d’échappement hier, j'ai découvert une fuite derrière le préfiltre a gasoil qui alimente l'injection, pas de vis foutus !!
je comprend pourquoi il ne tournais que très peu, malgré un démarrage au quart de tour. lundi je recommande un filtre complet ou que la partie supérieure et je vous tien au courant de la suite. La fumé Blanche peut elle venir d'avoir mi le niveau d'huile au plus haut et de part la gite importante lors de la dernière navigation ce qui a provoquer cette fumé légèrement blanche... ?

13 oct. 2019
0

Bonjour.
Pas trop haut le niveau, en cas de gite, l'huile sort par le reniflard et s'il est raccordé à l'admission, le moteur risque de s'emballer.
JCG

13 oct. 2019
0

Bonne piste, la fuite peut créer une prise d'air et désamorcer l'alimentation gazole, le moteur cale. Pour la fumée blanche il faut que de l'eau arrive dans le cylindre, donc soit avec le gazole, soit par l'admission, soit par le Jdc (ou fissuration du bloc ou de la culasse...)
Il n'y a pas de préchauffage ?

13 oct. 2019
0

Attention , sur ce moteur (à plat) il est préférable de ne pas dépasser la moitié de la hauteur de la jauge d'huile pour éviter l'emballement
Ca m'est arrivé après une vidange, un peu trop d'huile bien claire dans la pénombre de la cale, et j'ai eu la peur de ma vie avec un moteur qui accélère tout le temps.

@missingdata, pas de préchauffage sur le YSM12

13 oct. 201916 juin 2020
0

J'ai posté en même temps que F5OUL

Pour éviter ce genre d'ennui, j'avais bouché l'entrée sur l'admission (flèche rouge) et dévié le reniflard (flèche verte) dans un récipient de récup de vapeurs d'huile

13 oct. 2019
0

J'avais fait la même modif.
JCG

13 oct. 2019
0

Mercie Margotte et F5OUL. si j'arrive a réparer ce moteur, je le ferais un tuyau pour le reniflard qui s’évacue dans un réservoir. par contre. je vais regardé ce que tu me dis pour l'admission, comment le boucher.
bon weekend

22 oct. 2019
0

Sauf erreur, je ne pense pas que ce soit une bonne idée d'envoyer les émanations du compartiment culbuteurs dans la cale moteur et, in fine, dans l'habitacle du bateau....

13 oct. 2019
0

Une petite pinoche à la bonne dimension ou rien du tout

13 oct. 2019
2

pour faire un essais
remplir une bouteille plastique avec du GO NEUF en hauteur
et une durite direct a l’entrée de la pompe a injection
faire fonctionner le moteur
c'est savoir si cela vient de la qualité du GO ou de ton circuit du GO

14 oct. 2019
0

Étoile par erreur.

14 oct. 2019
0

déjà,essayer de passer la compression à la manivelle si on y arrive pas c'est bon signe .
nettoyer les clapets de fond de carter sur lequel est monté le reniflard
on peut le raccorder à l'admission (ce qui est normal) ne jamais mettre plus d'huile que la quantité prévue sue le manuel ,plutôt moins .
on peut refaire l'échappement à moindre frais avec des coudes à visser vallourec et souder un piquage pour l'injection d'eau mettre un anti syphon avec mise à l'air libre au dessus de la flottaison
évidemment gaz oil propre et pas de fuites ce qui est obligatoire pour tous les diesels et une petite pompe électrique branchée sur le contact (bis répétita)
alain

14 oct. 2019
0

Je vais tester cela cette semaine.
mercie

16 oct. 2019
0

Hello, bon le moteur cale quand même !!!
je crois que effectivement la segmentation et foutus !!! d'après un mécano et vue l'age du moteur cela ne vaux pas le coup....
vous me conseillez quoi moteur d’occase ou neuf ??? et quoi comme marq sur ce type de vieux gréement...

16 oct. 2019
0

Perso, on a fait reconditionner notre YSM8 il y a 2 ans par une boite de rectification. Il tourne tres bien maintenant, mais ca a ete long pour resoudre tous les problemes et assez couteux, plus de 2000 Euros si tu ajoutes tout.
Sur les sites d'annonces en ligne, tu peux trouver des moteurs reconditionnes par des specialistes, tu devrais les contacter, ils te diront quels moteurs s'adaptent et peut etre pourront reparer le tien.

ton coude d'echappement a vraiment une sale gueule. s'il est bouche, je pense que l'eau peut facilement repartir vers le moteur. Un essai sans echappement et en recuperant l'eau de refroidissement par un moyen qqconque peut valoir le coup

16 oct. 2019
0

2000 c'est toujours moins qu'un moteur d'ocase ou neuf ....
je l'ai décapé, l'eau coule bien. mais je peu tenté au cas ou!!! mercie pour l'info

16 oct. 2019
1

la prise de compression donne quoi ?

16 oct. 2019
0

Bonsoir Bil56 si tu parle de faire tourner le moteur manuellement...
j'ai essayé avec une pince multiple car je n'ai de d'outil spécial pour cela, ça tourne jusqu’à un moment ou cela devient dur je n'ai pas voulu forcer..

16 oct. 2019
0

non, je parle de prise de compression sur le cylindre avec un appareil qui donne une valeur en bars (psi)
un truc de ce genre :
www.manomano.fr[...]en-2616
que tout bon mécano doit avoir ...
dire qu'un moteur est mort ou je ne sais quoi sans prendre de compression c'est débile de la part d'un pro !

16 oct. 2019
0

on dépose l'injecteur ...

16 oct. 2019
0

Je plussoie, rien ne prouve que ce moteur soit définitivement HS.
Par contre, si comme Margotte l'indiquait plus haut, il n'y a pas de bougies de préchauffage, ce sera plus compliqué de relever les taux de compressions.

16 oct. 2019
1

sur ce moteur il y a une manivelle qui va sur une dent de loup
il faut la mettre et tenter de passer la compression en forçant si nécessaire .si c'est très dur c'est bon signe ,c'est qu'il y a de la compression .
mais quelquefois la culasse se fend entre deux soupapes ce qui expliquerait la fumée blanche et que le moteur cale ,dans ce cas là
soit il faut en trouver une d'occase ou changer le moteur .
la réparation n'est pas possible .
alain

16 oct. 2019
0

MERCI les gars, pour ses précision.. d'ici la semaine prochaine , je vais revoir cela avec des pros!!! a suivre. Compté sur moi pour les nouvelles,

17 oct. 2019
0

merci, petite question, quelle pourrait être la valeur de compression pour un YSM 12CV ???

17 oct. 2019
0

mini 23
alain

22 oct. 2019
0

Quelle-que nouvelles. après avoir passé 9 h a vérifier toute les possibilités, jusqu’à désaccoupler l’inverseur au cas ou cela vienne de lui et non du moteur, car celui continue de s’arrêter, nous avons démonter l'injecteur et la pompe injection pour vérification auprès d'un spécialiste... a suivre... car la compression est OK si l'on met la manette de décompression le piston navigue correctement ont entend l'injecteur... reste a vérifier si il n'y a pas de la matière déposé entre les segment et le piston qui ferais que cela bloque quand il commence a chauffer (dilatation!!) car tout ce qui est circuit de refroidissement et alimentation est OK, nous l'avons m^me alimenté l'a pompe d’injection en directe. cela ne change rien... Voili-Voila les nouvelles. Je ne manquerais pas de vous en dire plus, car l’expérience de chacun peu servir à d'autre...
Encore merci pour vos commentaires..
Alan

22 oct. 2019
0

PS il démarre toujours très bien a froid et s’éteint au bout de deux ou trois minute

22 oct. 2019
0

Bonjour, j'en ai un à vendre, complet, il tourne. J'ai mis une annonce sur Hisse et Oh et sur le bon coin :
www.hisse-et-oh.com[...]r-ysm12
www.leboncoin.fr[...]35.htm/

22 oct. 2019
0

Bonjour, par quel moteur l'as-tu remplacé?

22 oct. 2019
0

J'ai mis un 2GM, à 15Cv, occasion également.

23 oct. 2019
0

la culasse est plate ,
ça vaut le coup si on trouve un joint neuf de déculasser et de vérifier si elle n'est pas fendue entre deux soupapes ,ce qui expliquerait tout
quand elle chauffe elle se dilate ,l'eau passe ,donc fumée blanche et arrêt du moteur .malheureusement ce n'est pas réparable .
alain

23 oct. 201916 juin 2020
0

un truc m'intrigue !!! : les moteurs d'aujourd'hui supporteraient ils mieux de tourner à la gite que mon vieux midif mitsu 31cvx de 450h que son nouveau proprio à cramé en 1/2 heure en louvoyant pour sortir plus vite de lisbonne ?????
manque d'huile en désamorçant, buzz d'alarme chauffe cramé, ou pas entendu et début de joint de culasse. A froid ça passe mais pas à chaud ,,, non?

24 oct. 2019
0

généralement la gite maxi est indiquée par le constructeur ...
souvent il y a un peu plus d'un coté que de l'autre ,ça dépend de la position de la crépine dans le carter d'huile .
les in board carter sec ,ce n'est pas encore d'actualité .
alain

24 oct. 2019
0

et si l'échappement se bouchait ,par exemple par dédoublement de la durite ,déposer toute la ligne et mettre un tuyau tout seul avec sortie sur l'extérieur provisoirement pour faire un essai .
alain

24 oct. 201916 juin 2020
0

Rebonsoir ALAN34, tu as poster le sujet à propos d'une fumée blanche à l'échappement, tu t'es pausé des questions auxquelles tu n'avais pas de réponse, il y a une bible pour des mécaniciens novices que "margotte" avait posté dans un autre forum Hisse et Oh "navigation dans le golfe du Morbihan à la voile ou à moteur", sur cette bible au format PDF elle explique sur le comment fonctionne les moteurs de bateaux, les pannes, les entretiens et des conseils mécaniques voir même plus, c'est toujours bon à prendre et on dit toujours "une journée sans rien apprendre c'est une journée perdu". à tous ceux qui sont à la recherche d'info mécanique cette bible est bien expliquée.


25 oct. 201916 juin 2020
0

HELLO, les nouvelles sont bonne normalement.
après démontage du cache soupape du bloc culasse, le dessus du piston est fortement marqué, d'après le mécano qui la vue, et vérifier la soupape était grippé (calamine), c'est le piston qui venait la refermé en la poussant se qui explique beaucoup de chose ... les joints sont commandé, en attendant je repeint le moteur histoire de lui redonner une deuxième jeunesse..
la circulation de l'eau de refroidissement est bien rouillé j'ai gratter ce que j'ai pus si vous avez des technique le nettoyage interne !! acide ou autre produit de traitement ?? jsuis preneur..
Merci.
Alan

25 oct. 2019
0

Merci cataine44 super doc...
je vais en faire mon livre de chevet

25 oct. 2019
0

salut
bonne nouvelle alors
comment as-tu fais pour voir le piston marqué sans déculasser, je n'ai pas compris l'histoire du cache soupape du bloc culasse ?
dans les posts mécanique il faudrait insister sur le fait que lorsque la panne est bien cernée il faudrait faire un diagnostic en commençant par les vérifications les plus simples à faire, par exemple pour ce fil il a d'abord été conseillé de déculasser alors que en toute logique les premières vérifs à faire étaient de contrôler la ligne d'échappement puis les soupapes puis etc...
après coup on peut penser que ce n'est pas un moindre mal de tout démonter, nettoyer, remettre des joints neufs et remonter mais dans l'absolu je pense qu'il est plus prudent de ne pas démonter/remonter un moteur qui fonctionne en dehors d'un refit complet par atelier pro

(un dégrippage/réglage de soupapes fait juste partie du cycle d'entretien normal)

25 oct. 2019
0

bonjour Quizas,
désolé je ne suis pas un spécialiste du verbiage mécanique.
si j'au bien compris tu conseil de faire toute les controles possible avant dans arrivé a déculasser. ci c'est le cas , C'est bien se qui a etait,. Ce n'est qu’une fois avoir vérifier toute les autres cause que nous avons déculassé dans l’hypothèse qu'une culasse pouvait être endommagé.. puis de voir les trace sur le piston; pour une meilleur annalise. désolé de ne pas avoir pris le bon terme.
Merci pour ton retour dans tous les cas...

25 oct. 2019
0

je ne comprends pas pourquoi il démarre à froid et cale à chaud
si la soupape d'échappement est grippée ouverte ,
ce ne serait pas plutôt le ressort de rappel qui serait cassé ?
il y a quelque chose qui m'échappe ...
surtout sur ce moteur la culasse est plate il n'y a pas beaucoup de place quand le piston est en haut .
alain

30 oct. 2019
0

Bonsoir, pardon pour ma réponse tardive, les ressorts sont correcte ils fonctionnent tous les deux... quand j'ai démonté le bloc culasse l'une d'elle était calaminé le l’on du tube vers la chambre de compression sur 3 cm, le mécano m'a dis que cela pouvais venir de la, nous l'avons entièrement décapé (c'est piston qui venait forcé dessus pour refermé la culasse, d’où la trace sur la photo ce qui est pas normal apparemment...), vérifier. J'Attend les joints pour remonter l'ensemble. j'en est profité pour nettoyer le circuit de refroidissement d'eau de mer qui était encrassé...
Je remonte tout cela vendredi 01.11.19.... a suivre
Merci, bonne journée

Alain

30 oct. 2019
0

pour ce qui est de échappement, et du retour d'eau via, la pipe d’échappement, nous avons fais démarré sans celle-ci en échappement libre et l'eau coupé juste quelle que instant histoire de vérifier si cela pouvais venir d'un retour dans les cylindres... cela n'a rien changé. au bout de 3 minute dès qu'il commence a chauffé, il étouffais.. autre indication le piston circule vraiment très bien sans aucune entrave, car nous avions également pensé a un problème de segments, comme dèjà vue sur un blog, ou de la matière se serait déposé entre le piston et le segment et avec la monté en température cela le bloquerais... a suivre

30 oct. 2019
0

La soupape calaminée c'est normal, c'est celle d'échappement, ceci dit si elle se grippe lorsque le moteur chauffe cela peut donner tous les symptomes décrits, donc croise les doigts, si c'est çà tu t'en sors bien ! sinon c'est culasse HS avec fissure qui s'ouvre à chaud (ou le bloc mais peu probable)

25 nov. 201916 juin 2020
0

Bonjour a tous,
un peu débordé par la suite... il ne marche toujours pas... le démontage du pistons nous montre cela, la chambre n'a aucune rayure par contre la bielle et les cales d'étrier sont très usée !!!
cela pourrait il venir de la !!!

17 jan. 202017 jan. 2020
0

il a manqué d'huile.
un moteur qui bouffe un peu d'huile, il faut bien surveiller le niveau.
moins il y a d'huile, moins le moteur supporte la gite.
pour un niveau d'huile à hauteur du mini de la jauge, il est hors de question de naviguer voile et moteur. Le moteur risque de ne pas assurer son angle de gite normalement prévu. Et on risque fort de couler une bielle et serrer un piston.
je ne dis pas que c'est la cause, ça pourrait.
cdlt

17 jan. 2020
0

Jérômef3, le ys12 est un mono à plat. Il ne faut pas y mettre trop d'huile, sinon, un coup de gîte du mauvais côté, et c'est l'emballement.

25 nov. 2019
0

et du coup il démare mais ne tourne pas rond !!! comme ont dis ...

25 nov. 2019
0

il est chaud chez moi en attendant de trouver une solution ???

26 nov. 2019
0

Salut,
C'est très très moche, surtout le maneton du vilo...
A ce stade je pense que tu n'as que trois options potentiellement viables :
- remplacer ce moteur par un neuf (roros...)
- remplacer ce moteur par le même reconditionné (faut chercher)
- faire reconditionner le tien mais pas sûr qu'il soit économiquement réparable
C'est l'avis d'un mécano amateur (plutôt Porsche et BMW que yanmar...)

29 nov. 2019
0

Mercie missingdata
j'ai trouvé un moteur Sole mini 17 CV de 2008 avec 320 heure de fonctionnement... pour le remplacer.

29 nov. 2019
0

C'est un bon moteur, base Mitsubishi. Les pièces peuvent facilement se trouver en magasin de motoculture. Les pièces des midifs s'adaptent aussi. l'Espagne dispose d'un bon réseau de revendeurs Solé, mon opinion est que tu as fait le bon choix. Si ce n'est pas indiscret, l'as tu payé cher?

Votre réponse

Merci de contribuer aux réponses sur HISSE ET OH !

Merci de vérifier de bien répondre au sujet. Fournisser des détails sur votre réponse et partager votre expérience et vos recherches !

Mais éviter de …

  • Demander de l'aide ou de répondre à une autre question (utiliser les commentaires dans ce cas).
  • Porter un jugement et manquer de respect dans votre réponse.
  • Pour plus d'information, consulter la FAQ et la Charte de HISSE ET OH !

Déposer un fichier ici ou Cliquer pour envoyer

Peinards dans les Hébrides

Souvenir d'été

  • 4.5 (22)

Peinards dans les Hébrides

novembre 2021