Yanmar 3GMD problème perte de régime

Quel sont les symptômes d'un gasoil polué par les bactéries ?

Je suis rentré au port hier le moteur tourné bien 2200 t et soudain perte de régime , pas de fumée , il tournait au ralenti , il a repris normal et aprés 10mn a nouveau perte de régime .J'ai réussi a rentrer au ralenti .
Au ponton accélération normale , et au 3éme coups a nouveau perte de régime , il ne cale pas .

Merci a tous de vos expériences , je pense au gasoil , le réservoir était plein a mon départ .

L'équipage
10 juin 2020
10 juin 2020
0

Et si il y avait des bactéries dans le g.o. ? Le filtre colmaté ? Une prise d'air sur le circuit de g.o. ? L'évent de réservoir obstrué ? La pompe de gavage H.S. ? etc.


10 juin 2020
0

MERCI cLO CELA ME SEMBLE LES PREMIERES PISTES


10 juin 2020
0

fais tourner sur un bidon de gazole neuf, ça nettoiera le circuit si bactéries
JL.C


15 juin 202016 juin 2020
0

Et voilà la sauce ! style boeuf bourguignon .
Normal qu'il avait des pertes de régime , résultat vider le réservoir , changer les filtres et cela devrait repartir comme en 40 .


15 juin 2020
0

Quand la mer est agitée, ça remue les saletés qui sont au fond du réservoir et c’est là que ça colmate les filtres et que ça fait caler le moteur.

Et c’est justement là qu’on aimerait pouvoir compter sur son moteur.
D’où l’intérêt d’un journalier propre ...


Votre réponse

Merci de contribuer aux réponses sur HISSE ET OH !

Merci de vérifier de bien répondre au sujet. Fournisser des détails sur votre réponse et partager votre expérience et vos recherches !

Mais éviter de …

  • Demander de l'aide ou de répondre à une autre question (utiliser les commentaires dans ce cas).
  • Porter un jugement et manquer de respect dans votre réponse.
  • Pour plus d'information, consulter la FAQ et la Charte de HISSE ET OH !

Déposer un fichier ici ou Cliquer pour envoyer