Yanmar 2gm20 bruit aigu

Bonjour, j'ai parcouru pas mal de rubriques mais je ne trouve pas vraiment de réponse à la question que je me pose.
J'ai un 2GM20 de 1993. Ce moteur (ou bien l'arbre, l'hélice...) fait en marche avant une bruit aigu très désagréable. Moins aigu qu'une courroie qui crisse, cela s'apparente à une sorte de sifflement continu qui devient plus aigu à mesure que le régime augmente. J'en suis à ma seconde hélice, une fixe puis une BDC, le bruit ne vient pas de la et ne se produit qu'en marche avant embrayée, et constamment. Pas au neutre ni en arrière ni débrayé. Par ou devrais-je chercher? Bague hydrolube bruyante? Inverseur (cônes? un roulement quelconque?)? Ou est-ce le bruit normal?
voir vidéo jointe pour le bruit en question. Je n'ai pas de compte tours. Bateau de 8.95m, 3200kg, plafonne à 6 nœuds au moteur sur eau plate sans vent sans courant, carène lisse et hélice polie miroir.

Merci d'avance!

video du bruit:
[

]

L'équipage
29 juil. 2021
29 juil. 2021
0

Si tu débrayes, as tu encore le bruit ?

S'il augmente avec le régime, voici les hypothèses sur lesquelles je chercherais:
- arbre d'hélice voilé
- arbre d'hélice non aligné
conséquence: bruit sur la bague hydrolube ou presse étoupe
=> vérifier (ou faire vérifier) l'alignement du moteur (réglage des silent bloc), la rectitude de l'arbre

Vérifier si le bruit vient de l'inverseur, mais je pense plutôt à la bague hydrolube et a un défaut d'alignement du moteur.


Subversion:Merci Louarn, 4 silent blocs remplacés l'hiver passé, moteur réaligné dans la foulée. Le bruit était la avant et après donc en effet p-e creuser du côté arbre voilé ou bague hydro·le 29 juil. 15:08
Subversion:et comme je l'écris plus haut, aucun bruit débrayé, même en montant en régime·le 29 juil. 15:09
Louarn:Pour lever le doute sur l'inverseur, peut etre faire un essais en désaccouplant le tourteau.Il faudrait ecouter l'inverseur.Et sinon, a tester, toucher le tourteau.il est possible que ce soit l'arbre qui tourne dans le tourteau.Auquel cas celui ci sera chaud.·le 29 juil. 16:04
Louarn:J'ai eu le cas l'année dernière, le joint spi en sortir d'inverseur a laissé passé de l'huile, et du coup l'arbre (qui ne tient que par serrage dans le tourteau), s'est mis a tourné également !Moins visible en arriere, car ca tourne moins vite·le 29 juil. 16:10
29 juil. 2021
0

Je dirais le roulement butée d’inverseur puisque uniquement en marche avant. À aller écouter de plus près


Votre réponse

Merci de contribuer aux réponses sur HISSE ET OH !

Merci de vérifier de bien répondre au sujet. Fournisser des détails sur votre réponse et partager votre expérience et vos recherches !

Mais éviter de …

  • Demander de l'aide ou de répondre à une autre question (utiliser les commentaires dans ce cas).
  • Porter un jugement et manquer de respect dans votre réponse.
  • Pour plus d'information, consulter la FAQ et la Charte de HISSE ET OH !

Déposer un fichier ici ou Cliquer pour envoyer

Encore la pluie...

Après la pluie...

  • 4.5 (72)

Encore la pluie...

mars 2021