yanmar 1G10

J'ai un problème avec mon moteur:
le moteur démarre plus ou moins normalement , avec un excès de fumée noire , qui disparait peu à peu, le problème vient en marche. Le bateau arrive à moitié régime à 2/3 noeuds puis ne monte plus en vitesse. Au bout d'une demi heure le témoins de surchauffe s'allume.

Quelqu'un à une idée?

L'équipage
10 déc. 2006
10 déc. 2006
0

yanmar 1GM10 ?
Ton moteur est de quelle année et a combien d'heure?
Les interventions récentes sur le moteur ou le bateau?
Quel évènements avant que le défaut n'apparaisse?

;-)

Daniel

10 déc. 2006
0

yanmar 1G10
le moteur a 15 ans.
il a été revisé à fond par un service officiel Yanmar mais le gars ne trouve pas la panne...
Je m'y connais pas trop en moteur mais j'ai l'impression que le moteur tourne bien mais l'hélice ne tourne pas à la vitesse adéquate??... j'ai peut être pris qulque chose dans l'hélice il y quelque mois...?...

10 déc. 2006
0

ça pourrait ressembler ...
à un coude d'échapement(l'échangeur) bouché,enclaminé.
Perte de puissance,puis surchauffe...
JP va bien passer par là ;-).
jacquot

10 déc. 2006
0

coude d'échappement:
pas vu un seul coude de bouché sur 1GM,
rien à voir avec le YS d'il y a 30 ans que jp vénère! :-(

10 déc. 2006
0

ben tant pis!
je croyais que.....
Ben,visiblement non,alors je retire ce que j'ai dit....
jacquot

10 déc. 2006
0

yanmar 1G10
le moteur a 15 ans.
il a été revisé à fond par un service officiel Yanmar mais le gars ne trouve pas la panne...
Je m'y connais pas trop en moteur mais j'ai l'impression que le moteur tourne bien mais l'hélice ne tourne pas à la vitesse adéquate??... j'ai peut être pris qulque chose dans l'hélice il y quelque mois...?...

10 déc. 2006
0

yanmar 1G10
Le moteur a été ouvert, verifié en atelier (on a profité pour remplacer le joint du saildrive). L'hélice est la même.

Si j'avais accroché qulque chose avec l'hélice et que le moteur ait forcé sur l'hélice...?

11 déc. 2006
0

yanmar 1G10
l'hélice est pliable bipale.

Quant je pensais à l'hélice, je voulais dire à l'engrenage avec le moteur (saildrive)...(?)

Je suis en Espagne. Je vais voir si j'arrive à traduire la facture.

Demain j'ai rendez vous avec le mécano sur le bateau...

;-)

11 déc. 2006
0

yanmar 1G10

essentiellement le moteur a perdu de la puissance.

Au démarrage, il y a de la fumée noire et de l'eau sale, il a du mal a prendre des tours (si on accélère il s'étouffe). Au bout d'une minute, tout semble marcher mieux, le moteur tourne, l'eau est redevenue transparente.

Si on embraye et on fait marche avant, on arrive maximum à 2 noeuds. Ensuite le bateau ne monte plus en vitesse par contre le moteur tourne a plein régime.

Une demi heure à 2 noeuds par mer plate est le temoin de surchauffement se met en marche...

:-(

Je te remercie de ton intérêt
:-) :-) :-)

Je te raconterai plus demain soir après la visite avec le mécano.

10 déc. 2006
0

révisé à fond:
Le moteur a t'il été ouvert, et qu'est ce qui a été fait exactement lors de cette intervention?
Ton hélice a t'elle été remplacée?

11 déc. 2006
0

les causes peuvent être nombreuses
d'où l'intéret de cibler de procéder par élimination.
Non le fait que l'hélice a accroché quelquechose ne doit pas avoir de rapport, car si une déformation était intervenue, tu aurais des vibrations anormales en marche avant. Quel genre d'hélice est-ce?
Le défaut était donc avant le démontage chez le mécano ?
peux-tu m'envoyer copie de la facture sur ma boîte pour regarder ce qui a été fait dans le moteur?

11 déc. 2006
0

oui tu as raison de poser les questions au mécano:
le mot "réviser" pour un moteur n'englobe que les opérations que le mécano a fait... sans que quiconque d'autre ne puisse dire ce qui a exactement été fait. Seul un détail précis des opérations est valable. Les factures émises par les bonnes boites sont précises et détaillées...

j'aurais demandé au mécano si la culasse a été déposer et vérifiée(point faible sur ce moteur).

En principe le mécano doit te faire une offre d'intervention compléméntaire. Il faut juste vérifer que celle-ci ne fasse pas double emploi avec la première intervention!

pour ce que tu énonces comme dysfonctionnement sur le plan mécanique:
non je ne pense pas que le sail soit en cause dans sa partie transmission du mouvement.

peux-tu dire précisément quels sont les
les évènements qui ont précédés ce défaut de fonctionnement?

11 déc. 2006
0

Plrein régime?
Si le moteur tourne à plein régime :
Soit l'héluce est totalement inefficace, soit il y a quelque chose qui patine.
Le cône de l'inverseur?, son réglage?

11 déc. 2006
0

et dessous?
si le moteur prend ses tours à vide,et qu'l ne te donne pas + de 2nds,il y a peut-être une cagagne au sail drive(dedans)ou dessous le bateau,ou à l'hélice.
Ce qui me fait dire ça,c'est qu'au démarage,il aie de la peine a partir,qu'il fume et pisse noir,comme un moteur qui aurait été trop "chargé"et qu'ensuite,une fois toutes les suies expulsées,il se remette à tourner rond!
Ca ressemble à une panne "intermitante"!
As-tu possibilité d'aller jeter un oeuil dessous?
jacquot

Votre réponse

Merci de contribuer aux réponses sur HISSE ET OH !

Merci de vérifier de bien répondre au sujet. Fournisser des détails sur votre réponse et partager votre expérience et vos recherches !

Mais éviter de …

  • Demander de l'aide ou de répondre à une autre question (utiliser les commentaires dans ce cas).
  • Porter un jugement et manquer de respect dans votre réponse.
  • Pour plus d'information, consulter la FAQ et la Charte de HISSE ET OH !

Déposer un fichier ici ou Cliquer pour envoyer

Ouff! bientôt rentré à Bonifacio......

Souvenir d'été

  • 4.5 (165)

Ouff! bientôt rentré à Bonifacio......

novembre 2021