Yamaha 6CV 4 temps en panne brutale

Bonjour,

Un ami vient me voir avec son annexe équipée d'un HB Yamaha 6CV. Au moment de repartir, plus rien : le moteur ne tousse même pas.
Les bougies sont clean, il y a de l'huile et aucun fil ne semble déconnecté.
Quelqu'un aurait-il une idée expliquant ce type de panne sur ce type de moteur ?
Moi ça m'évoque une absence d'allumage, mais pourquoi ?
Alternativement, est-ce que ça pourrait provenir du gicleur de ralenti bouché ?!?

Merci à l'avance pour tout renseignement.

Peio
Haize Egoa à Leros

L'équipage
17 juin 2012
17 juin 2012
0

Bonjour Pierre,
Ça vient de m'arriver avec un Tohatsu.
Carburateur plein de cochonneries à nettoyer ; vider la nourrice et remettre de l'essence propre.
Mindelo

17 juin 2012
0

Je connais des gens très bien qui ont oublié le petit tracassin coupe contact de sécurité... :acheval:

17 juin 201217 juin 2012
0

Nonon, le coupe-circuit est bien en place et j'ai même tiré à la main le contacteur à bloc pendant que mon pote tirait, lui, sur la ficelle. Rien de rien, même pas une explosion !
Ce qui m'étonne si c'est une histoire de carbu, c'est que ce moteur a été révisé très récemment et que le matin-même il l'avait démarré à trois reprises (entre autres pour venir me voir), toujours au quart de tour et sans effort.

Et donc, il arrive, coupe son moteur qui tournait comme une horloge, on discute une demi-heure, il veut repartir et là plus rien, même pas un toussotement. Et si on n'a pas tiré 200 fois sur ce p***** de lanceur, on n'a pas tiré une fois !

C'est possible que ça se bouche totalement, d'un coup, à l'arrêt ?

Peio

P.S. Mon vieux 9.9 Jonhson de 30 ans a, lui, démarré au quart de tour après 7 mois d'inactivité. Il se foutait de ma gueule avec mon vieux bourrin tout défraîchi, mais c'est lui qui m'a permis de le remorquer avec son Caribe et son Yamaha clinquant ;-)

17 juin 201217 juin 2012
0

Tu as bien vérifié que tu as une étincelle à la bougie?
Cette dernière est-elle "mouillée" par l'essence ou complètement sèche?

17 juin 2012
0

Non, pas vérifié l'étincelle (moi je l'aurais fait, mais ce n'est pas mon matos).
Les bougies étaient sèches.

18 juin 201218 juin 2012
1

Si les bougies sont sèches, alors c'est sans doute un problème d'arrivée de carburant.

Tu peux essayer de voir s'il pête en "pschittant" du wD40 (ou mieux du START PILOT) dans les cylindres.

17 juin 2012
0

Il se pourrait qu'il y ait une prise d'air quelque part.
As-tu enlevé le capot et inspecté la durite d'arrivée d'essence (et ne pas oublier d'ouvrir le bouchon de prise d'air sur le réservoir. C'est arrivé hier à un de mes bons copains...).

CaptainRV

17 juin 201217 juin 2012
0

Et le robinet d'arrivée de l'essence, il est ouvert ?
Un grand classique...
:coucou:

17 juin 201217 juin 2012
0

un peu d'essence directement dans le venturi du carbu et, si ça pète, vérifier que l'essence arrive bien jusqu'au carbu (cuve), si oui, dépose du carbu, démontage, nettoyage repose et bien souvent ça fonctionne.

edit: dés fois, le simple fait de réamorcer directement par le venturi suffit à le remettre en route.

17 juin 2012
0

panne subite sur un Honda et Tohatsu 4 temps : m'est arrivé souvent.

Merde dans le gicleur le plus souvent. Rajouter un filtre essence en ligne avant le carbu. ça coute quelques euros, un coup de cutter sur l'arrivée d'essence avant le carbu. A changer tous les ans.

eau dans l'essence. ca arrive plus vite qu'on ne croit avec les éclaboussures diverses sur le reniflard du bouchon d'essence.
Les petits quatre temps n'aiment pas du tout.
Faire pisser le carbu par la vis de purge. et ça repart.

Vincent

17 juin 201217 juin 2012
0

moteur peut etre noyé, il n y a qu a debrancher la durite et tanter de demarrer sans, parfois sur ces moteur, il faut un long moment pour le vider.

il y a d origine un filtre a carburant sur les yam' ( trop petit de toute facon ), dans le doute declipser et quelque bons coup de poire suffisent parfois a degager l eau si tel est le soucis, mais la aussi il faut vider la carbu car il est probablement plein de flotte.

A verifier aussi si les cables du coupe circuit n aurait pas une gaine abimé, ce qui ferai masse... deja vecu avec du suzuki ( un jour ca va, l autre pas, des fois ca stop et ca repart, plusieurs visite du concessionnaire, jusqu au moment ou j ai fouiné le coupe circuit donc le cable degainé a fait masse quand je l avais touché sur le bloc moteur quand je l ai touché ! )

17 juin 2012
0

Qhand le moteur est noyé, un truc que j'utilise avec quelque succès.
Enlever le tuyau d'alimentation en essence et, poignée de gaz à fond, tirer le lanceur une dizaine de fois. Si le carbu est noyé, ça permet de redémarrer.

CaptainRV

17 juin 2012
0

Un pro des moteurs HB m'a confié : 90% des pannes sur ces moteurs concernent l'alimentation en carburant (pompe ...). Je le crois volontiers car j'avais une panne difficile à diagnostiquer sur un HB 40CV Yamaha. Un autre pro avait diagnostiqué un problème d'allumage sur une bougie. En fait, c'était juste une pompe à essence un peu bouchée.

17 juin 2012
0

exact, c est souvent la pompe de reprise qui merde, mais ca merdouille la pluspart du temps en acceleration violente et là le moteur cale...
D ou l extreme importance de rajouter un vrai prefiltre, car une pompe de reprise, ce n est pas donné.... ( en plus les concessionnaires ont du mal a fournir les pieces, car beaucoup de carbu etaient construit a proximite du fukushima au japon, et depuis la catastrophe, l unite de production parait il a du etre refaite ailleurs.... )

18 juin 2012
0

Pour ce qui me concerne, mais je ne connais pas ce bourrin, je dirais que tu as grillé le CDI.

18 juin 2012
0

Pour tester l'allumage, on peut essayer de voir l'étincelle, mais ce n'est pas toujours facile au soleil, en démontant la bougie comme dit plus haut, mais on peut aussi mettre qq gouttes d'essence directement dans le cylindre et remettre la bougie. S'il démarre du premier coup et s'arrête ensuite c'est que le pb ne vient pas de l'allumage... cela fait progresser le diagnostic!! et effectivement le circuit d'essence ensuite

18 juin 2012
0

Merci à tous pour toutes ces bonnes idées.
Mon ami va les mettre en oeuvre successivement et je vous tiens au courant...

Peio
Haize Egoa

16 déc. 2019
1

Huit ans déjà, et on n'est toujours pas au courant, que se passe-t-il?
@tom : ne peut-on éviter de ressortir tous ces vieux fils?

11 déc. 2019
0

ils sont vraiment capricieux c est moteur ,le mien il démarré au quart de tour puis après 5 mois d inactivité je l ai remis hier sur le bateau et j ai voulu le démarré, et la rien plus moyen de le faire tournée l essence y est ainsi que l huile , la bougie est bien humide après plusieurs essais ,j ai même mis du stars pilote ,il démarre ,tourne 10 secondes et s arrête,j ai failli le mettre en morceau.

17 jan. 2020
0

Cela m’ai arrivé avec mon Mercury (1 an) après inspection du mécano il s’agissait tout simplement de la bougie ,il m’a confirmé qu’il y a des séries de bougies très fragiles et qui se mettent en court circuit sans raison apparente.

11 déc. 2019
0

Simplement le carburateur à nettoyer

16 déc. 201916 juin 2020
0

ci-après : extrait du manuel d'entretien du Yamaha 6 chevaux 4 temps
Estey

12 jan. 2020
0

Bonjour à tous,
Ayant une panne similaire sur mon Suzuki DF4 6ch 4T, j'ai effectué les contrôles et nettoyages décrits dans les posts précédents mais sans succès. Le moteur démarre, tourne 5 secondes, puis s'arrête quoi qu'on fasse : réduire ou augmenter les gaz, starter on ou off. Ensuite impossible de redémarrer avant 24h.
Les durites sont propres et l'essence arrive bien jusqu'au carbu, le carbu est propre, il y avait un peu de saleté sur les joints de la pompe à carburant, la commande de starter était un peu tordue. La bougie est humide et propre.
Probablement ai-je oublié quelque chose...
Merci de vos conseils éclairés.

13 jan. 2020
1

Peut être passage du carbu à la cuve à ultra sons.

13 jan. 2020
1

ces quoi comme carburant et de quand il dates ?

13 jan. 2020
0

C'est du SP95, il a bien 4 mois mais le moteur a bien fonctionné 3 jours avant cette panne.

17 jan. 2020
0

Résultat, après de multiples démontages et nettoyages, j'ai trouvé des saletés sur le pointeau du carburateur, mais ça n'a pas suffi. Le problème était sur le gicleur que je n'ai pas réussi à démonter, j'ai dû faire appel à un mécano.
Si quelqu'un sait comment on peut démonter ce gicleur, avec l'outillage ad hoc, je suis preneur.
Merci.

17 jan. 2020
0

bon déjà pas de 95 sur des hb car le 95 ça duré de vie ces 6 semaines quand au gicleur il faut juste un tournevis

17 jan. 2020
0

Bien compris. J'ai bien essayé avec un tournevis mais c'était serré et je n'ai pas osé forcer. J'irai plus loin la prochaine fois.

17 jan. 2020
0

donne moi une photo de tes numéro qui ce trouve sur ton étrier sur le coté

18 jan. 202016 juin 2020
0

Voilà. Si ce n'est pas très lisible, c'est :
DF4
00402F-310855

Votre réponse

Merci de contribuer aux réponses sur HISSE ET OH !

Merci de vérifier de bien répondre au sujet. Fournisser des détails sur votre réponse et partager votre expérience et vos recherches !

Mais éviter de …

  • Demander de l'aide ou de répondre à une autre question (utiliser les commentaires dans ce cas).
  • Porter un jugement et manquer de respect dans votre réponse.
  • Pour plus d'information, consulter la FAQ et la Charte de HISSE ET OH !

Déposer un fichier ici ou Cliquer pour envoyer

Mouillage a cap Lardier dans une eau digne des plus beaux lagons

Souvenir d'été

  • 4.5 (68)

Mouillage a cap Lardier dans une eau digne des plus beaux lagons

novembre 2021