vibrations moteur et hélice

bonjour,
sur mon Océanis 331 de 2001 j'ai une hélice bipale d'origine.
Mon moteur vibre énormément même après installation d'un accouplement souple, vérification de l'arbre, changement et réglage des supports moteur, changement de la bague hydrolube, changement du cone du réducteur, tout cela fait par un mécanicien plaisance.
Je me demande si l'origine de ces vibrations ne se trouve pas au niveau de l'hélice.
Quelqu'un a t'il déjà eu ce problème et peut être constaté une diminution des vibrations en changeant d'hélice?

L'équipage
03 jan. 2015
03 jan. 2015
0

quel moteur et inverseur ?
l'hélice a été contrôlée ?

03 jan. 2015
0

moteur yanmar 3GM30 d'origine ainsi que l'inverseur.
L'hélice n'a pas été controlée mais ne semble pas avoir eu d'impact

03 jan. 2015
0

les yanmar bloblottent pas mal, ça se tasse à régime moyen à fort.
silent-blocks vérifiés, d'origine, adaptables ?...

03 jan. 2015
0

les silent-blocs sont neufs

03 jan. 2015
0

Sur mon SO 34.2 mon moteur 2030 volvo vibre dans le bas régime

Contrôle agilement photo N°2 défaut d'alignement corrige
replacement de la bague hydrolube
Contrôle concentricité comparateur RAS Photo N°1
toujours des vibrations
et un jour dans le fond sous le moteur un gros écrous provenant d'une fixation silentbloc AR droit
et depuis un peu moins de vibrations

il ne reste que le voilage arbre
et l’équilibrage hélice

03 jan. 2015
0

apparement sur la photo l'arbre repose sur la chaise
il y a des chances qu'il soit trop bas ou que les silents blocks arrière soient trop mous
alain

0

Ou bien le presse étoupe est aussi démonté ?

03 jan. 2015
0

apparement le comparateur à cet endroit ne sert à rien
c'est juste à coté du PE qu'il faut le positionner
alain

03 jan. 2015
0

les contrôles ont été effectues en plusieurs endroits
la photo est un exemple de contrôle

03 jan. 2015
0

Est-ce que ça vibre autant en marche avant et en marche arrière ?

03 jan. 2015
0

bonjour;,
un moteur sur silent blocks à moins d'avoir un cardan sur butée ne doit avoir qu'un point fixe la bague hydro ,tout doit être rigide surtout l'accouplement

premièrement faire contrôler l'arbre par un tourneur
puis l'équilibrage de l'hélice ainsi que les pales ,si il y en a une qui a un peu de pas en plus que l'autre ,ça ne se voit pas à l'oeil mais cela génère des vibrations.
une fois que l'on est sur on peut procéder à l'alignement puis au balancement du moteur sur ses silents-blocks ..si un mécano marine ne sait pas ça il faut qu'il se recycle dans l'agriculture .

il y a plusieurs possibilités es-ce que les vibrations
apparaissent à différents régimes ou en permanence ?

ce qui est aussi important c'est la distance entre la pale supérieur de l'hélice et la coque minimum 20% du diamètre .il ne faut pas que l'arbre dépasse trop de la chaise non plus 1 ou2cms maxi .
quand tous ces problèmes seront réglés je pense qu'il n'y aura plus de vibrations anormales

si on n'en veut pas du tout passez à l'électrique.
alain

03 jan. 2015
0

Regarder également puisque les silent-blocks ont été changés s'ils sont bien positionnés. Il y a des avants et des arrières qui n'ont pas la même souplesse et sont marqués sur les bases métalliques.
Cdt
Eric

03 jan. 2015
1

contrôle ton tourtau sur un tour il n'applique peut etre pas bien sur l'inverseur ou un coup de marteau mal placè

04 jan. 2015
0

sacré ardoise Pen Kalet, et c'est tj pareil ?
je dis rien, mais bon, un mécano est voué au résultat...
si tt est réglé correct, comme dit Alain, faire vérifier l'hélice, mais si ça vibre en débrayant, c'est peut être le réglage moteur, un inljecteur ko, ou la ppe, l'avance ...
JL.C

05 jan. 2015
0

Débrayé le moteur ne vibre pas anormalement.
Les vibrations sont ressenties dès que la marche avant est enclenchée et quelque soient les tours moteur.
En marche arrière, cela est moins évident mais j'avoue ne pas avoir essayé sur une marche arrière prolongée; je n'utilise la marche arrière que pour me mettre cul au ponton.
Merci à tous pour vos avis
JL

05 jan. 2015
0

pas sûr que l'alignement ait été bien fait !...

05 jan. 2015
1

Bonsoir. Je lis depuis le début mais personne n'a causé de la chaise. Il se pourrai qu'elle soie voilée suite par ex d'avoir pris un bout' ou autre chose ou choc. L'arbre du coup ne serai plus dans l'alignement du moteur qui lui est fixe et ferai le même effet qu'un arbre "tordu".

Ce n'est qu'une hypothèse mais, sait on jamais?!

05 jan. 2015
0

Jean-Louis,
Doit-on comprendre que ton moteur vibrait déjà avant tous les changements et vérifications que tu énumères ?

05 jan. 2015
1

bonjour,
il m'est arrivé la même aventure avec un moteur Yanmar 3gm30 inverseur KM3 .Mon problème: l'inverseur
les cônes se facettes cela entrainement des vibrations importantes sur l'ensemble.
Ça à durée des années avant qu'un meccano digne de se mon règle le problème en me posant simplement la question de savoir dans quelle condition le phénomène se produisait je lui ai donc expliquer de préférence en marche avant après quelques minutes de marche et sans démarrer le moteur il ma dit c'est votre inverseur. Je lui ai dit pas possible il sort de chez le meccano, et il ma dit de venir voir a son atelier quel était mon problème, effectivement faut déjà être spécialiste pour voir un défaut sur les cônes en bronze. Mais après changement des cônes, plus aucun soucis. j'avais changer les silentblocs l'arbre d’hélice le fletner le tourteau enfin bref une facture importante au fil des année tout ça pour rien. voila si mon expérience peut servir.
Cordialement

05 jan. 2015
0

Bonjour Pen kalet

Tu démontes l'hélice et fais un essai si encore vibration
alors enlève l'arbre après tu auras la réponse.

Le Moko

05 jan. 2015
1

si j'ai bien compris, le bi cône a été changé...
peut être un bug ds l'inverseur (serrage du cône faible)
- déjà vérifier/augmenter un peu le débattement angulaire de la commande
- si pareil désacoupler l'arbre et faire tourner à faible régime, si vibration, l'inverseur peut être mis en cause, et le mécano...
JL.C

06 jan. 2015
0

oui le moteur vibrait déjà avant tous ces changements.
J'ai fait un essai marche arrière enclenchée mais bateau au ponton; il semblerait qu'en marche arrière il ne vibre pas anormalement.
Si la chaise d'arbre était en cause, est ce que ces vibrations ne seraient pas identiques en marche arrière?
Comment peut-on constater un problème de chaise d'arbre?

06 jan. 2015
0

Bonsoir. En marche AR , l'hélice "tire"sur l'arbre et tend de ce fait à le rendre plus "droit" et en marche AV , elle le "comprime". Une chaise faussée peut en être la cause mais rien de probant sans mettre au sec et tout vérifier. Il suffit de peu et comme dit plus haut, ce n'est qu'une hypothèse.

06 jan. 2015
0

J'ai eu un problème semblable de vibrations. Moi, c'était en marche arrière et j'avais vraiment l'impression que ça venait de l'hélice ou de la transmission alors que finalement ça venait d'un silentbloc (pourtant neuf) qui se comprimait trop lorsqu'on enclenchait la marche arrière. Peut-être une piste... Je donne plus de détails dans ce fil : www.hisse-et-oh.com[...]ildrive

25 mar. 2015
0

Bonjour j ai un probleme semblable avec mon oceanis 423 qd j ai change de moteur 4 jh4 contre un 4 jh 5 e avec l ancien inverseur km4a
Des vibration importante a partir de 1400 tr et en marche avant uniquement a
PEN KALET as tu regle ton probleme ,,,??
Moi je tourne en rond '..
Merci de votre retour
Michel

25 mar. 201525 mar. 2015
0

Salut , je verifierais dans l'ordre
.
- Cales moteur (type, montage, le decollage du caoutchouc sur la platine ne se voit pas ......)
- Les alignements avec du couple au moteur
- voir si un arbre ou une cage n'est pas ovalisé
- L'equilibrage des compressions, des injecteurs , voir les tempratures de chaque echappement si elles sont comparables.
.
- apps tel portable gratos " mesure vibratoire fft", voir si c'est F ou l' harmonique 2 ( H2) du moteur, ou F ou H2 de l'arbre d'helice.
F ou H2 indique si c'est balourd ou mauvais alignement .
si c'est H2 moteur c'est cales moteur (silent bloc)
Si c'est F*x c'est un roulement Hs , x etant le nombre de billes.
.
Bon courage

25 mar. 201525 mar. 2015
0

En complement:
.
(ou piece jointe)
.
Ce document didactique (il yen plein le net ): Voir simplement page 25
.
6000tr/mn = F=100hz
600 tr/mn = F= 10Hz
ex:
Si à 1200tr/mn au moteur tu as une raie principale à 40hz (H2) c'est soit les cales moteurs , , ou un mauvais alignement arbre moteur mais ce ne sera pas du balourd. ni un mauvais alignement de l'arbre d'elice (si celle ci ne tourne pas à la vitesse moteur).
Un desequilibre cylindre sera F/2 soit dans l'exemple 10 hz, un balourd 20hz.
.
Bon courage

26 mar. 2015
0

OOOPS ..... Precision : L'exemple donné est pour un 4 cylindre 4 t
Pour un bi 4T le defaut cales fera une raie à F
pour un mono 4T le defaut cale à F/2

31 mar. 2015
0

merci papy j investigue ! Et te tiens au courant.

15 avr. 2015
0

Désolé pour le retard mais j'étais parti en mer pendant 3 semaines.
Le problème de vibrations est réglé. J'ai fait équilibrer l'hélice, une pale a due être redressée de 3°. Mon bateau ne vibre plus, je gagne en vitesse au moteur et je peux facilement avancer à 2500 tours

15 avr. 2015
0

bonjour,a tu fait controle la circularite de l arbre d helice

15 avr. 2015
0

en fait le probleme des vibrations peu survenir une pale d helice pliee
le lignage moteur, un patin dessere ou affaibli l anode croquee d un cote et patin mal orientes

15 avr. 2015
0

et bague hydrolube qui a du jeu ...

Votre réponse

Merci de contribuer aux réponses sur HISSE ET OH !

Merci de vérifier de bien répondre au sujet. Fournisser des détails sur votre réponse et partager votre expérience et vos recherches !

Mais éviter de …

  • Demander de l'aide ou de répondre à une autre question (utiliser les commentaires dans ce cas).
  • Porter un jugement et manquer de respect dans votre réponse.
  • Pour plus d'information, consulter la FAQ et la Charte de HISSE ET OH !

Déposer un fichier ici ou Cliquer pour envoyer

L'eau de l'Aude là

Après la pluie...

  • 4.5 (12)

L'eau de l'Aude là

mars 2021