Utilisation totale eau des réserves

Sur notre Attalia, la pompe se désamorce alors qu'il reste environ 1/3 d'eau.
Avez-vous le même problème que nous?

Mike

L'équipage
25 juil. 2013
25 juil. 2013
1

J'ai mis une crépine en plastique, à clapet anti-retour, lestée d'un gros écrou en Inox.
Du coup, la crépine et le tuyau descendent jusqu'en bas du réservoir.
:-)

25 juil. 2013
0

Sur le mien, d'Attalia, j'ai une vache à eau de 110 lts. Le pompage se fait par dépression. Résultat : la vache se vide jusqu'à la forme d'une galette. Bretonne, of course!
C'est plutôt pour la remplir à ras-bord que j'ai un problème. Faut presque y aller au goutte-à-goutte pour permettre à l'air de s'échapper! Mais la présence d'air ne gène en rien le fonctionnement.

19 mai 2014
0

Bonjour,
Moi j ai résolu le problème en mettant un tuyau alimentaire jusqu'au fond de la vache, au bout j ai mis un connecteur double male(accessoire arrosage) qui reste en permanence dans la nable d eau.
fini les soucis d'air dans la vache.

19 mai 201419 mai 2014
0

pourquoi faire du mal aux bovidés montez un réservoir comme tout le monde
je fais en parler à la SPA
alain :policier:

Votre réponse

Merci de contribuer aux réponses sur HISSE ET OH !

Merci de vérifier de bien répondre au sujet. Fournisser des détails sur votre réponse et partager votre expérience et vos recherches !

Mais éviter de …

  • Demander de l'aide ou de répondre à une autre question (utiliser les commentaires dans ce cas).
  • Porter un jugement et manquer de respect dans votre réponse.
  • Pour plus d'information, consulter la FAQ et la Charte de HISSE ET OH !

Déposer un fichier ici ou Cliquer pour envoyer

Litiri

Souvenir d'été

  • 4.5 (21)

Litiri

novembre 2021