Usure d'anode anormale

Bonjour à tous,
Je viens d'acheter un Westerly Centaure dont l'anode sur l'arbre d’hélice s'est rongée en 3 mois.
J'ai remarqué que l'installation électrique laisse à désirer. Pensez vous qu'un panneau solaire mal isolé par exemple peut être à l'origine de ce soucis.
Merci pour vos idées

L'équipage
08 juil. 2021
08 juil. 2021
0

Le bateau est il en marina ? J'ai eu ce problème à Victoria en Colombie britannique...fuites électrique du quai ou des bateaux environnant...si c'est le cas mettre un transformateur d'isolement ou débrancher la terre de ton bateau après avoir vérifier que ton installation n'est pas en cause...si pas en Marina, tu dois avoir une fuite électrique sur ton moteur, ne pas oublier de couper le coupe circuit moteur quand moteur a l'arrêt.... bonne chance


08 juil. 2021
0

Merci de ton intérêt
Il était en hivernage sur une plage abritée qui découvre à marée basse, à côté d'une base de la marine nationale.


Votre réponse

Merci de contribuer aux réponses sur HISSE ET OH !

Merci de vérifier de bien répondre au sujet. Fournisser des détails sur votre réponse et partager votre expérience et vos recherches !

Mais éviter de …

  • Demander de l'aide ou de répondre à une autre question (utiliser les commentaires dans ce cas).
  • Porter un jugement et manquer de respect dans votre réponse.
  • Pour plus d'information, consulter la FAQ et la Charte de HISSE ET OH !

Déposer un fichier ici ou Cliquer pour envoyer

Encore la pluie...

Après la pluie...

  • 4.5 (69)

Encore la pluie...

mars 2021