Une panne stressante et trés C... !! [Attalia]

Hola, sur nos Attalias, la prise d'eau de mer pour refroidissement du moteur est située à droite en regardant la façade du moteur, et la pompe est à gauche.
Sur mon ancien moteur, sans doute pour bien faire, le mécano avait ménagé un grand col de cygne qui montait jusqu'à la hauteur de l'alternateur, avant de redescendre vers la pompe à eau.
Un jour, en pleine mer, entre Elbe et Corse, on se faisait bougeait gentiment, vent contre 3/4, et donc route au moteur, appuyé avec GV.
Et puis sans signe avant courreur... alarme température moteur !!
Plongées dans la descente, enlèvement du panneau pour voir ce qui se passait ... rien d'apparent.
A la pompe qui tournait normalement, pas de fuite, dans le tube transparent d'aspiration on voyait l'eau s'écouler ... Mise en panne, un plouf sous la coque pour voir la crépine ... ras !!!
Bon ... c'est ce buzzer qui déc... !
On redémarre au premier tour, trente secondes, et de nouveau alarme température d'eau !!!
Là on commence à se poser des questions, on fait le tour du circuit, notice à la main, et tout à l'air "OK".
Et puis, par le plus grand des hasards, j'ai saisi le tube du col de cygne pour voir s'il était chaud, mais en retirant mes doigts ils étaient mouillés, ce qui n'aurait pas dû être.
J'ai alors attentivement inspecté ce tuyau souple et je me suis rendu compte, que sur sa face interne, côté moteur, il présentait une légère coupure de quelques millimètres.
On l'aurait dite faite au rasoir. Invisible de la façade.
Et puis j'ai trouvé par hasard la panne : lorsque le moteur tournait, les vibrations se transmettait à ce tube en col de cygne qui venait toucher trés légérement l'arrête de la courroie de l'alternateur, ce qui avec le temps avec provoqué une véritable coupure, et donc une entrée d'air qui désamorçait la pompe à eau. Cette coupure, placée derrière le tube, de 2 o 3mm de long était quasimment invisible ... deux trois tours de chatterton, assurés avec deux ou trois autres tours de ruban collant américain (gris) et le moteur est reparti comme en 14, plus jamais d'accés de chaleur.
A quoi celà tient quand même, j'aurai pu cramer mon moteur !!! :reflechi:

Je vous raconterai dans un post différent, ma plus belle frayeur avec mon moteur !! J'ai bien cru que l'on rentrait à la nage ce jour là !!!
Bon vent à tous ...

L'équipage
14 nov. 2012
14 nov. 201214 nov. 2012
0

Bonjour,
c'est pour ce type de situation qu'il faut penser à embarquer une chambre à air de vélo pour faire des pansements sur les durits défaillants. Avec simplement deux colliers rilsan pour maintenir les extrémités. Efficacité garantie.

15 nov. 2012
0

Un produit miracle : un rouleau de caoutchouc vulcanisant vendu chez les ship

14 nov. 2012
0

bonjour, j'ai eu sur mon ancien bateau de gros souci de refroidissement moteur (MD2B) En fait le circuit d'arrivée d'eau désarmorsait car l'entrée dans la pompe n'était pas en pression à cause d'un col de signe. Une fois trouvée cette erreur et mis au plus court la vanne d'entrée et la pompe tout est redevenu dans l'ordre et sans jamais déconner.
Ensuite j'ai mis un filtre mais toujours de façon que la pompe soit en pression directement.
Gilles

14 nov. 2012
0

Hola Pendruig !! Le col de cygne a été grandement diminué, juste ce qu'il faut pour être passer au-dessus de la flottaison.
Mais mon problème ce jour là, avait été la localisation de la panne. Indécelable à l'oeil, et je ne dois qu'au hasard et à la chance d'avoir agrippé ce fichu col de cygne au bon endroit et de voir mes doigts mouillés. La coupure faite par la courroie était invisible (sur l'arrière du tuyau), et trés petite, suffisante toutefois pour créer cette prise d'air !
Bon vent à toi !!

14 nov. 2012
0

bonsoir, je comprend ce que tu veux dire sur le col de cygne mais de mon côté je préfère que la pompe soit toujours alimentée en eau donc le filtre est juste à la ligne de flottaison, je peux le nettoyer sans problème mais l'eau est juste au niveau. Je pense que la pompe ne risque pas de tourner à vide.
J'ai bien compris que dans ton cas ce n'était pas le souci mais juste cette fuite.
Gilles

4

en tout cas on sent le bon bricoleur (au sens noble du terme) : nalyse du pb, recherche ordonnée et pas d'appel à la SNSM pour voilier en panne de moteur !
Bravo !

Hubert, de Cherbourg

15 nov. 2012
1

Ben pourquoi appeler la SNSM? Il n'était pas en panne de gas-oil!!! :langue2:

15 nov. 2012
0

Merci Hubert de Cherbourg ... :oups:

Heeee ... BIL ... :jelaferme:
:-D :-D :-D

15 nov. 201215 nov. 2012
0

Hola !! Ma plus grosse frayeur avec mon ancien Yanmar 2GM...

C'était une trés belle journée de printemps, quelque part au large de Cannes. On avait bien navigué toute la journée, vraiment de la voile plaisir, juste ce qu'il fallait de vent, une mer belle, même les dames étaient contentes, on gîtait un peu, mais pas trop.
Le soleil déclinant je décide de mettre le moteur pour renter avant la tombée du jour, surtout que c'était la veille de l'ouverture du festival et que j'avais peur que ce soit "chaud" pour avoir une place.

Précision d'importance : la veille j'avais fait la vidange ...
On roule gênois, démarrage du moteur au 1/4 de tour, tout baigne ... c'est beau la mer et les bateaux !
Quelques minutes plus tard, sans aucun signe précurseur, soudainement le moteur s'est emballé ... Rien n'y a fait, ni le débrayage, ni le contact coupé , ni le stop moteur !!! Et puis 10 ou 20 secondes plus tard (???), avec un gros panache de fumée il s'est arrêté de lui même.
Une fois passée la frayeur, et ne constatant aucun dégats, mais ne comprenant pas ce qui était arrivé, j'ai tenté la mise en route ... impec !! Démarrage sans problème, embrayage sans problème ... mais au moment d'accéler ... bis repetita !!
Et pour la seconde fois, quelques secondes plus tard, le moteur s'est arrêté.
On a continué à la voile, j'avais carrément la trouille de le re-démarrer. Une fois à l'entrée du port, il fallait bien y aller, donc nouveau démarrage, pétochemètre à zéro ... aucun problème, moteur au ralenti, juste embrayé, on est arrivé à la place, manoeuvres ... plus aucun signe de ce qui s'était produit une ou deux heures avant.

J'ai appris ce jour là (aprés coup), qu'il y avait deux étouffoirs sur les cylindres, justement prévues pour des situations identiques.
Mais surtout, un copain, ingénieur diésèliste m'a donné l'explication : la veille en faisant ma vidange, j'avais bien mis les 1,5 litres préconisés, mais sans aucun doute, l'aspiration de la vieille huile n'avait pas du être totale, et donc, il devait y avoir un peu plus que cette quantité de 1,5L dans le carter. Quand j'avais vérifié la jauge elle ne passait pas le maxi, mais à ce moment là toute l'huile neuve ne devait pas être descendue, en fait il devait y en avoir un "poil" de trop.
En navigant dans la journée, nous avions gîté, et de plus quand j'avais démarré le moteur ,avant le premier incident nous étions encore avec la grand voile, donc légèrement gîtés.
Dans le carter arrive un "reniflard", et son extrémité en "temps normal" est au dessus du niveau de l'huile. Mais avec la légère gîte, ce reniflard devait toucher ou frôler cette huile, et donc en a aspiré un peu, elle est entrée dans le circuit de combustion et s'est enflammée .

C'est simple dit comme celà, "à froid" ... mais quand on ne comprend pas ce qui arrive c'est une autre chanson !!
J'avais fait contrôler le moteur , aucune séquelle, mais il est évident que j'ai eu de la chance.
Beaucoup de chance, car si celà avait duré quelques secondes de plus, il y avait une forte probabilité pour que le moteur soit gravement endommagé (soupapes, pistons ...)

Les pros et les connaisseurs appellent ce phénomène "retour sur huile", les anciens moteurs diesels de Peugeot étaient, parait-il, connus pour çelà.

Depuis, sur les conseils de ce copain diésèliste, je ne dépasse plus les 3/4 du niveau de ma jauge.
Et comme "brico-sécurité" j'ai fixé une petite tirette qui relie les deux étouffoirs, et permettrait de les actionner sans avoir à rentrer mes petits doigts fragiles dans un moteur emballé !! (j'espère ne devoir jamais m'en servir)

Voilà ... c'était un mauvais moment, une trés grosse trouille, mais ça fait des souvenirs et donne de "l'expérience"

:goodbye:

16 nov. 2012
0

Merci patxi pour ces exemples de pannes. :pouce: Effectivement le "retour d'huile" se produit souvent. Beaucoup d'exemples pour ma part au ponton...Même aprés le passage des pros...Le reflexe d'aller au "maxi" aprés un complément ou une vidange est fréquent. Même le trop plein !!! Les circonstances quand ça bouge un peu peuvent être grave pour le moteur et le reste...Réflexes: 1/vérifier le niveau et l'état de l'huile avant chaque sortie.
2/ supérieur au mini sans aller au dela du 3/4.
3/ vérifier la consommation entre utilisations mais aussi si ce niveau n'a pas augmenté !GO dans l'huile et là ça pardonne pas aussi !

16 nov. 2012
0

le retour d'huile, ça m'est arrivé avec l'Aquila et son Yanmar YS12... c'est vrai que ça fout la trouille quand on sait pas.
ça me l'a fait plusieurs fois quand il y avait trop d'huile - on a arrêté d'en mettre trop - ou quand on marchait voile et moteur sur un coup de gîte... La dernière fois c'était en sortie de port, on venait juste d'établir la GV...

La solution pour calmer le moteur : une main sur la prise d'air (j'ai des grandes paluches)...

16 nov. 2012
0

Tout pareil avec mon YS12E, après une remise à niveau d'huile, sans vérifier précisément le niveau.
Heureusement, l'YS est pourvu d'un décompresseur pour le démarrer à la manivelle si besoin . . .
La main sur la prise d'air, j'ai pas osé !
Peur qu'elle soit aspirée ? ? ?

16 nov. 2012
0

Pareil : je n'y mettrais pas la main, mais plutôt une chaussure.
Ou alors, l'extincteur CO2.

16 nov. 2012
0

Hola !! Outre les souvenirs qui avec le temps deviennent tous "bons", ma seule prétention était de relater ce qu'il m'était arrivé, alors que comme (beaucoup??) j'ignorais tout de ces subtilités de la mécanique.
Peut être quelqu'un se souviendra de cette lecture si un jour (je ne le souhaite à personne) la même mésaventure lui arrive.
Bon vent à tous !!

16 nov. 2012
0

Merci pour ces retours d'expérience. On en apprend tous les jours sur HEO.

16 nov. 2012
0

tapez
"run away diesel"
sur google et regardez les vidéos de diesel en folie.
ça m'est arrivé UNE SEULE FOIS de navigué gité avec LW et ça m'est arrivé, depuis c'est max 5 degrés de gite, moteur voile par tout petit temps. sinon si gité c'est qu'il y a du vent et c'est un voilier.

16 nov. 201216 nov. 2012
0

Voilà une bonne dizaine d'année, je possédais un Dufour 2800 motorisé par un Volvo MD7 qui tournait comme une horloge. Lors d'une traversée au moteur par pétole entre Toulon et Porquerolles, des gaz d'échappement s'évacuaient tout à coup du carré par la descente. Aussitôt le moteur éteint, j'ai découvert que le coude d'échappement avait un joli trou de 1 ou 2 centimètre carré. La traversée s'est terminée à la voile en prenant la journée compte tenu du faible vent soufflant pendant cette splendide journée d'été.
Sachant qu'un concessionnaire Volvo oeuvre sur le port de Hyères, ce fut ma destination. La capitainerie refusant que j'accoste à la voile malgré des conditions favorables, elle a dépêché l'un de ses canots pour me remorquer gracieusement jusqu'au quai d'accueil et je les en remercie encore vivement. Le temps d'acheter un coude neuf (1800 francs en 2001), le joint qui va avec, de réparer et c'était reparti.
Depuis cette mésaventure, je remplace régulièrement le coude d'échappement de mon moteur tous les 5/6 ans, sans me poser plus de question que cela. En revanche, je conserve la pièce remplacée pour dépannage ponctuel au cas ou. Certain trouveront cela bête mais ça me rassure. On ne se refait pas !

0

sur mon brin de folie que je ramenais de Granville juste après achat, le coude (5 ans) a crevé à la sortie de Serk : en quelques instants, le temps de réagir et couper le moteur, la cloison contreplaqué commençait à bruler ...

Hubert, de Cherbourg

17 nov. 201217 nov. 2012
0

Autre anecdote, toujours sur le même Volvo MD7 : Une navigation de nuit vers Porquerolles où nous sommes arrivés vers minuit. Deux petites grilles d'aération étaient placées de part et d'autre du tableau arrière et permettaient à de l'air frais de circuler dans le compartiment moteur. Le feu de poupe, blanc, était à côté d'une de ces grilles. Je démarrais le moteur en prévision de l'arrivée à Porquerolles quand, tout à coup, mon équipier me fait part de ce qu'il pensait être un halo de fumée qui s'échappait de la grille d'aération proche du feu. Je filais aussitôt vers la descente et ouvrait le compartiment du moteur. Et là, ... Horreur !!! ... un nuage de gasoil pulvérisé. J'étouffais le moteur et m'en allais préparer un accostage à la voile. Heureusement que, compte-tenu de l'heure tardive, il n'y avait pas de traffic. D'autre part, nous étions mi-mars et j'avais largement la place d'effectuer un accostage à couple d'un quai désert. Le peu d'air nous a permis une arrivée et un amarrage en douceur. Le bateau et l'équipage étaient sauf. C'était l'essentiel. Concernant le moteur, cela attendrait le lendemain matin car pour l'instant, dodo.
N'ayant à l'époque aucune compétence en mécanique puisqu'il s'agissait d'une de mes premières sorties à la barre d'un voilier pourvu d'un moteur in-board, j'ai fait intervenir un mécano de l'île qui a tout de suite remarqué que les écrous des injecteurs n'étaient pas serrés. Je venais d'acheter le bateau à un chantier naval concessionnaire d'une grande marque française. Le moteur venait d'être déshiverné et sortait d'une révision. Comme quoi !

17 nov. 201216 juin 2020
0

Après le même incident sur un YS12, j'avais supprimé le reniflard et l'avais dévié dans une fiole plastique pour récupérer l'huile.

Cette série des monocylindres Yanmar est particulièrement sensible à ce genre de problème avec le cylindre à l'horizontale.

17 nov. 2012
0

Hola Margotte !! J'ai appris, par la suite que ce problème était récurrent sur les Yanmar.
Mais en sachant le "pourquoi", la simple précaution, comme dit par plusieurs, c'est de ne pas mettre trop d'huile. Perso, depuis cet incident et sur les conseils des "connaisseurs", je maintiens le niveau entre 1/2 et 3/4 de la jauge, jamais plus.
Je ne suis pas certain que tous les utilisateurs de Yanmar connaissent cette subtilité de leurs moteurs.
Bon vent !!

17 nov. 2012
0

Utilisateurs de Yanmar, nous n'étions pas au courant de cette subtilité, et quand on pense au nombre de miles qu'on a fait voile-et-moteur en norvège cet été, y compris dans les rafales pour mieux remonter au près, on se dit que c'était une bonne idée d'attendre le retour en france pour faire la vidange.
Merci pour la transmission d'expérience !

Votre réponse

Merci de contribuer aux réponses sur HISSE ET OH !

Merci de vérifier de bien répondre au sujet. Fournisser des détails sur votre réponse et partager votre expérience et vos recherches !

Mais éviter de …

  • Demander de l'aide ou de répondre à une autre question (utiliser les commentaires dans ce cas).
  • Porter un jugement et manquer de respect dans votre réponse.
  • Pour plus d'information, consulter la FAQ et la Charte de HISSE ET OH !

Déposer un fichier ici ou Cliquer pour envoyer

dans le port de Pollenca aux Baléares

Après la pluie...

  • 4.5 (190)

dans le port de Pollenca aux Baléares

mars 2021