Tohatsu 3.5 4 temps qui s'arrête au bout de quelques minutes

Bonjour,
je suis en croisière en Grèce et n'ai pas pas trop l'occasion de laisser le moteur chez un mécano. Faudrait déjà que j'en trouve un!

Mon Tohatsu 3,5 CV 4 temps quasi neuf s'arrête inopinément et sans aucun hoquet préalable au bout de quelques minutes de fonctionnement, et ne consent à repartir, pour peu de temps, qu'après un ... certain temps.

J'ai démonté le carbu à la recherche de la petite saleté, il est nickel.

Ce n'est pas le coupe circuit non plus, je l'ai débranché...

Ca ressemble à une panne thermique, peut être l'allumage?

A part le carbu et l'allumage, du reste,il n'y a pas grand chose!
Des précédents??? Une idée pour me dépanner???
Merci,
Pierre-Louis

L'équipage
25 mai 2009
25 mai 2009
0

bonsoir
as-tu essayé le bouchon du réservoir ôté ou déserré ?
(ptet un pb de prise d'air ???)

26 mai 2009
0

L'essence arrive bien au carbu..
Oui, mise à l'air ouverte, robinet ouvert, pissette refroidissement pisse... En général, une panne sèche est précédée de quelques hoquets et variations de régime. Là, il s'arrête d'un coup, quelque soit le régime de rotation, ralenti ou accéléré, comme si on enlevait la sécurité...
Pierre-Louis

26 mai 2009
0

Problème hb
Bonjour,
Il est peut être nécessaire de vérifier la qualité de l'essence, ou la changer si elle est trop ancienne. J'ai rencontré ce genre de problème avec les mêmes symptomes, et l'essence était en cause.
Cordialement

26 mai 2009
0

autre source
de panne :la bougie elle doit etre nickel

josé

26 mai 2009
0

la bougie est neuve, l'essence aussi....
En fait le moteur est quasi neuf! Mais je me suis déjà éloigné de plusieurs centaines de milles de mon vendeur, et ne peux retourner râler...
merci de votre aide.
Il faut que je vois si l'allumage donne après l'arrêt. Je suspecte une panne thermique de l'allumage.
pierre-louis

26 mai 2009
0

C'est ce vers quoi je m'oriente.
Un soir, parce qu'au soleil, on ne voit pas l'étincelle...
Je me demandais si cette panne était connue, sur ces moteurs.
Il semble que non.
En attendant, je me fais les biceps!!
pierre-louis

26 mai 2009
0

tester . . .
l'allumage juste après la panne

ptêt un pb intempestif d'allumage électronique...

27 mai 2009
0

Pas un problème d'allumage
Je ne pense pas qu'il s'agit d'un problème d'allumage, mais d'un problème d'alimentation.j'ai le même moteur, acheté il y a quelques mois, dc quasi neuf.
après la 1ère révision, j'ai eu un soucis de ralenti que le mécano a mis un temps fou a trouver : ctait selon lui une "pastille" qui avait sauté au niveau de la carburation, je n'ai pas pu en savoir plus.
Pour votre soucis ( rien a voir avec ce que j'ai eu)j'irais voir s'il n'y a pas d'impureté au niveau de l'alimentation d'essence qui "boucherais" partiellement celui ci.cela peut etre au niveau du réservoir, du tuyau d'alimentation qui peut etre "plié", du filtre a carburant, obstrué, du robinet d'essence qui s'ouvre mal ?? une verif simple : débrancher le tuyau au niveau du carbu et ouvrir l'essence voir si le débit est régulier et franc. si ok, rebrancher le tuyau et ouvrir la vis de purge de la cuve du carbu et voir si toujours débit régulier ..
ça déjà, ça élimine une bonne partie des soucis d'alimentation
( penser aussi a la prise d'air du réservoir si elle est bien efficace !)

Votre réponse

Merci de contribuer aux réponses sur HISSE ET OH !

Merci de vérifier de bien répondre au sujet. Fournisser des détails sur votre réponse et partager votre expérience et vos recherches !

Mais éviter de …

  • Demander de l'aide ou de répondre à une autre question (utiliser les commentaires dans ce cas).
  • Porter un jugement et manquer de respect dans votre réponse.
  • Pour plus d'information, consulter la FAQ et la Charte de HISSE ET OH !

Déposer un fichier ici ou Cliquer pour envoyer

Après la pluie...

  • 4.5 (130)

mars 2021