Test Emtrack-B100 sur La Rochelle

Bonjour,
Je n'arrive pas à faire fonctionner mon nouveau EM-track B100, j'ai un Ros trop élevé quelque soit l'antenne (Metz neuve ou tête de mat) et du coup mon boitier passe en alarme.
Je souhaiterai le tester sur une installation qui fonctionne (juste permuter les boîtiers) pour voir si mon boitier n'est pas défaillant avant de le renvoyer en SAV.

Pour info l'antenne est neuve ainsi que la ligne , j'ai refait au moins 3 fois chaque connexion soudée sur les PL259...

Merci d'avance pour votre aide.

L'équipage
13 avr. 2014
13 avr. 2014
0

Je précise que le MMSI et rentré, la connexion RS232 ou USB parfaitement fonctionnelle, position GPS acquise et visible sur OpenCPN, et même en mode "sans émission" je ne vois personne...

En "erreur" (voyant rouge) quand je passe en émission...

13 avr. 2014
0

Bonjour,
quelle est la tension mesurée par l'EmTRack?

cdt

13 avr. 2014
0

Bonjour,

Je suis a 12,8 de mémoire...

en tout cas je pense avoir vérifié être supérieur à 12v.

Gael

13 avr. 2014
0

excuse , j'aurais du préciser, l'alimentation de l'emtrack est -elle directe sur le 12V du bord?

14 avr. 2014
0

Oui car sur l'usb ce n'est que pr la configuration initiale.

Ensuite j'ai testé eb serie et en usb pour la connexion pc, aucun pb hormis le tos.

14 avr. 2014
0

Que disent les statistiques émissions/réception ?

15 avr. 2014
0

Il essaye d'envoyer plusieurs fois, mais se mets en erreur antenne. Tout le reste est ok.
J'ai réussi une fois a voir quelqu'un en désactivant l'émission, puis erreur.... depuis néant. ..
Ce qui m'étonne c'est que le tos soit variable avec une même antenne et même câblage.

Allez les rochelais puis-je juste tester mon appareil sur votrr circuit ?

16 avr. 2014
0

Un petit up pour les rochelais ?

18 avr. 2014
0

Un nouvel up et puis je me débrouille tout seul...

18 avr. 2014
0

Un petit post juste pour que tu te sentes moins seul, mais désolé de ne pouvoir t'aider, si mon canot est bien à La Rochelle, je ne suis pas équipé en AIS :-(

18 avr. 2014
0

En désactivant l'émission (via ProAIS ou bien contact électrique) , est-ce qu'en réception seule le fonctionnement est 'normal' ?
On doit avoir à la fois des cibles AIS et la position du lieu
Sur la Rochelle, il doit y avoir pas mal de cibles AIS ?
Sur Lorient, j'en ai au moins 20 et les plus lointaines sont à plus de 25 miles.
L'idéal serait de trouver une autre antenne avec un autre câble coaxial pour tester le B100 sur une autre installation.
Si pas de position, pas d'émission : le GPS voit-il bien plusieurs satellites (proAIS) ?

18 avr. 2014
0

Bonjour ,

il y a bien un héo-club La Rochelle, envoies y une demande d'aide, il y a bien quelqu'un qui va se réveiller dans ce grand port!
bon courage
;-)

18 avr. 2014
0

Pas d'AIS non plus désolé

18 avr. 2014
1

Je ne suis pas la Rochelle, mais pour faire un test, pas besoin d'AIS. Il suffit de brancher le boitier à la place d'une VHF.

Ou encore plus simple prendre une antenne VHF de secours, la poser sur le pont. Pour faire un test, c'est largement suffisant.

18 avr. 2014
0

C'est possible de tester sur mon installation à LR. J'ai l'EM-track B100 qui fonctionne
Tu peux me joindre sur mon mail

18 avr. 2014
0

Bonsoir,
J'ai déjà fait le test avec mon antenne tête de mat et ce n'est pas mieux, je vient de récupérer une antenne de secours en prêt pour test.

Tévébé je vous contacte en MP, merci d'avance.

Votre réponse

Merci de contribuer aux réponses sur HISSE ET OH !

Merci de vérifier de bien répondre au sujet. Fournisser des détails sur votre réponse et partager votre expérience et vos recherches !

Mais éviter de …

  • Demander de l'aide ou de répondre à une autre question (utiliser les commentaires dans ce cas).
  • Porter un jugement et manquer de respect dans votre réponse.
  • Pour plus d'information, consulter la FAQ et la Charte de HISSE ET OH !

Déposer un fichier ici ou Cliquer pour envoyer

 Ty arc en ciel au pays du Ty punch

Après la pluie...

  • 4.5 (95)

Ty arc en ciel au pays du Ty punch

mars 2021