Test de l'électronique en direct sur batterie...

Bonjour à toutes et à tous,
Je découvre l'électricité et l'électronique de bord (en même temps que plein d'autres choses...) et j'aimerais savoir s'il m'est possible de tester un clipper duet en le branchant en direct sur ma servitude. Je n'arrive pas à remettre la main sur mon multimètre et ne peux donc pas tester mon tableau (j'ai commencé par le brancher sur les mêmes cosses que mon gps qui lui fonctionne mais rien ne s'affiche ?!), mais je sais que la batterie est chargée.
Merci d'avance.
Bertrand

L'équipage
25 mai 2016
25 mai 2016
0

A priori oui.

J'ai déjà testé ma radio VHF-ASN en la branchant sur un transformateur multifonction 230V/3-6-9-12-19V, et sur la batterie de ma voiture.

25 mai 2016
0

Ok merci gaby

25 mai 2016
0

attention au passe coque nasa pour le loch ,il casse sans prévenir
il y a un fil la dessus
alain

25 mai 2016
0

Merci beaucoup pour l'info Fritz.
Le clipper est neuf et la sonde a été installée il y a un mois par l'ancien proprio qui, écoeuré par la décote fulgurante de son bateau, a peut-être fait ça à l'arrache (quid de l'intensité de serrage ?).
En tout cas aucune fuite constatée mais je vais suivre ton conseil et placer une Pinoche adaptée à proximité avant de rêverifier ça au sec.
Merci encore.

25 mai 2016
0

Il n'y a pas de risque à brancher directement sur la batterie : en effet, l'alimentation au tableau électrique vient directement de la batterie (à moins d'un régulateur dans le circuit). Les tensions sont donc identiques.

25 mai 2016
0

C'est les "à moins d'un brishnu dans le tromblon " qui me font flipper ???? car je ne sais pas, encore, les identifier.
Tout ça pour annoncer au final que le clipper était mort ...
Merci Pat

27 mai 2016
0

Bonjour,
Alors non, le clipper n'est pas mort. Bonne nouvelle.
Par contre petite question concernant les interrupteurs du tableau. Il s'agit de celui d'origine d'un Melody de 78. Ils ont 2 position, haute et basse et manifestement ce n'est pas du on/off mais plutôt une destination différente. J'ai enfin retrouvé le multimètre et les tests semblent confirmer cette hypothèse sauf pour 2 d'entre eux. Sont ils morts et si oui est-ce réparable ? A suivre la photo (et au fait, toutes les phases arrivent sur l'inter "lumière" est ce normal ou faut-il installer un bornier indépendant).
Merci d'avance.

27 mai 201616 juin 2020
0

Les photos

27 mai 2016
0

bjr,
déjà le cosses à sertir ne sont pas adaptées au diamètre des fils .
récupérer des barrettes de tableau en laiton pour faire des connexion communes,
étamer les extrémités des fils en faisant bien pénétrer le tinol dans la gaine .
quand tout est branché un petit coup de vernis isolant par dessus et on est tranquille pour 30ans ..
alain

28 mai 2016
0

le cuivre c'est rouge le laiton jaune et le bronze aussi s'ils ne sont pas oxydés .
alain

28 mai 2016
0

Barrette de connexion en CUIVRE... Pas laiton.....
Etamer les câbles sur un tableau ok...
MAIS Jamais sur un moteur ou en tète de mat, le câble casse à la limite de l'étamage dans la gaine par les vibrations.

27 mai 2016
0

généralement un bon installateur teste tout le matériel sur une batterie avant de le poser .
je m'explique quand palstimo distribuait la girouette anémomètre une sur deux ne fonctionnait pas ,la tester avant de la poser évitait des ascensions inutiles en tête de mat puisqu'il fallait tout renvoyer pour la garantie,et en cas de non fonctionnement ça lève le doute ,il n'y a plus qu'a contrôler la ligne en partant d'une extrémité avec une pointe de touche,que de temps de gagné ..
alain

27 mai 2016
0

Merci fritz, plutôt que de m'emmerder à démonter les inter (sans doute indémontables d'ailleurs) je pense qu'ils ont fait leur temps et qu'ils méritent un fin digne (je ne sais pas encore laquelle). Je m'en vais aller acheter des neufs, des cosses adaptées et une barrette en laiton (j'en ai bien au fond d'une caisse d'elec mais je pense que c'est du cuivre).

28 mai 2016
0

les inters sont une chose mais il y a aussi sur chaque "ligne" un fusible .... voir aussi de ce côté là. Le tableau se dévisse bien et permet de vérifier l'autre côté de la force et de comprendre à quoi correspondent ces inters. Bien les repérer ainsi que les fusibles. A remplacer il faut mettre des disjoncteurs mais c'est plus chers.
Gilles

27 mai 2016
0

Re-bonsoir,
Cherchant à enrichir mon vocabulaire ????, quelqu'un pourrait il me donner le nom de cet élément que j'appelle à tort un interrupteur.
Merci d'avance.

28 mai 2016
0

Hello Bert,

De quel élément parles-tu ?
De ...l'interrupteur ?
Alors c'est un interrupteur.

Ou bien contacteur.

Sur Conrad tu trouves 6947 articles à la rubrique "interrupteurs".
Si tu veux changer les tiens, tu peux trouver ton bonheur.

Amicalement.
FX

28 mai 2016
0

Interrupteur = ON ou OFF = 1 position en fonction.
Commutateur = 1OFF (mais pas obligatoire) et 2 ou plus ON... = 2 positions ou plus en fonction...
Mais en langage courant beaucoup parlent d'interrupteur même si multiples positions de contacts... Abus de langage commun.

28 mai 2016
0

bonjour fxvt et Barbatruc,
donc à priori on est plus sur un commutateur.
Alors, cuivre ou laiton pour la barrette :-) ?
Tout le monde s'accorde pour dire que mes neutres n'ont rien à faire sur le commutateur "lumières" ?
Où dois-je installer le barrette ? Solidarisée au (et isolée du...) tableau ou à distance ?
Faut-il en rajouter une pour les retours à la terre (mer...) ?
Béotien de chez béotien vous dis-je ;-)

28 mai 201616 juin 2020
0

Je savais bien que j'avais une barrette à trainer quelque part.
C'est la version Phocea mais cela peut-il faire l'affaire ?

28 mai 2016
0

Comment marche ta barrette ?

C'est comme un domino géant, où chaque trou est isolé du voisin ?

Ou bien, tous les trous sont tous reliés ?

Amicalement.
FX

28 mai 2016
0

Ben oui, c'est bien pour ça que je pose la question.
Car on ne voit pas très bien sur la photo comment est foutue cette barrette.

28 mai 2016
0

Non c'est l'inverse, une barrette a une entrée (+ ou -) et tous les "plots" sont en contact.

28 mai 2016
0

La photo me fait penser à une barrette isolé 220V pour habitation...
Les versions pour les tableaux plastiques préfabriqués.
Tu confirmes que tous les trous sont reliés électriquement, si oui, alors tu peux la "caser" quelque part au tableau...

28 mai 2016
0

Hello,

Cuivre ou laiton, on s'en moque un peu.
En général ça a cette tête là:
www.h2r-equipements.com[...]ue.html

ou bien ça:

www.ruedelamer.com[...]is.html

Chez moi, ce type de bornier est fixé (regarde les pattes sur les cotés), vissé sur le panneau derrière la cloison du tableau de bord.

Il y a une planche de CP collée à la coque avec 2 entretoises et du Sika.
différents borniers convergent vers cette plaque puis repartent vers le tableau de bord qui est juste devant sur la porte qui ferme ce panneau.
La fameuse barrette fait converger toutes les masses (les moins) vers le réseau.

Amicalement.
FX

28 mai 2016
0

Je confirme, les connexions sont reliées entre elles.
Je continue pour les p'tits pepins ?
Allez, un coup de mécanique.
Photo jointe, pompe à eau vue de dessous avec un trou qui je pense n'a rien à faire là.
Vu l'état général de la pièce je pencherai pour de la corrosion perforante.
Qu'en pensez-vous ? Moteur yanmar 2QM30
Un vrai grand merci à tous, c'est super agréable.

28 mai 2016
0

Ouvre un autre fil.
Ca va être brouillon sinon.

30 mai 2016
0

ton selfie est complètement raté.

28 mai 2016
0

le trou c'est rien avec quelque chose autour .
mais celui là il sert à évacuer l'eau en cas de fuite du joint spi qui est derrière la plaque d'usure dans la pompe ,ça protège le roulement
et pour celles qui sont entrainées par l'arbre à came ça empêche
l'eau de rentrer dans le moteur ...
les barrettes métalliques pour le 220v conviennent très bien pour faire
un négatif commun pour le 12v
alain

29 mai 201616 juin 2020
0

Bonsoir, bonsoir,
Aujourd'hui, j'ai failli mettre le feu au bateau.
Un des proprios avait décidé de changer son fil de couleur 3 fois sur 1 mètre de linéaire.
Quand on a des chutes qui traînent ....
Hier j'ai recaller mon rythme cardiaque.
J'ai connement attrapé une prise mâle sur du 220 qui trainait dans le cockpit. Faut-dire que l'autre bout était en mâle aussi. Quand la prise de quai est une prise femelle, et qu'on a une chute qui traine...(et 2 prises mâle en rabe).
Du coup, les choses sont claires.
Je gère en urgence l'alimentation de la signalisation,l'électronique de bord et le moteur et on va prendre les frontales.
Le reste c'est coupe-coupe-déchetterie.
Ca va sans doute raviver des souvenirs de premier achat à"l'instinct" à certains d'entre vous.
Je tiens juste à rappeler que le boulot sur la prise de quai a été réalisé par un mécano multispécialisé expert auprès des assurances; pour disculper un vendeur entouré d'escrocs.
Nous avons acheté notre Melody en sachant que les petites surprises seraient nombreuses (la prise de quai on l'avait vu, mais j'avais oublié ;).
Je vous passerai les photos des travaux réalisés, ça va être un peu à l'arrache mais je promets de moulurer les portes de placard cet hiver.
Bertrand

29 mai 2016
0

Ah oui, et pour en revenir au clipper, la sonde n'a pas l'air de fonctionner.
Mesures instables et incohérentes.
L'échantillonnage de coque est-il trop important, 40 à 50 mm à priori.
Merci.

29 mai 2016
2

Je suis en train de lire le manuel constructeur trouvé sur vieuxbateaux, je me fais tout petit, j'aurai dû commencer par ça.
Y'a en quelque sorte le schéma électrique...
L'interrupteur dont je parlais est un commutateur 6-12 volts (c'est pour ça qu'il y a une flèche plus grosse...).
Désolé pour le temps que je vous ai fait perdre.

08 juin 201616 juin 2020
0

Bonjour,
Après avoir tout supprimé, j'y vois plus clair.
Il n'y avait plus grand chose de commun avec le schéma électrique d'origine mais ça a tout de même éclairé ma lanterne sur certains points.
J'ai cependant plein d'autre questions mais je n'en poserai qu'une ce jour, n'ayant pas encore fait toutes les recherches qui évitent de passer pour un con (mais bien sûr ça m'arrivera encore et encore).
Depuis la suppression de l'amas de fils bleus (il y avait de la phase et du neutre... d'où le court circuit) arrivant sur l'inter on-off-on, le voltmètre intégré au tableau ne fonctionne plus. Sur le dit voltmètre, il y a manifestement un plus et un moins, mais sur le schéma du tableau d'origine je ne comprends pas d'où arrive le moins.
Ce voltmètre est connecté à un autre commutateur 2 on qui permet de contrôler la batt moteur et la servitude. J'ai également 2 voyants (ampoules changées), moteur et servitude qui ne fonctionnent plus, et c'est sans doute aussi en lien avec l'absence du moins.
Merci d'avance.
Bertrand

Votre réponse

Merci de contribuer aux réponses sur HISSE ET OH !

Merci de vérifier de bien répondre au sujet. Fournisser des détails sur votre réponse et partager votre expérience et vos recherches !

Mais éviter de …

  • Demander de l'aide ou de répondre à une autre question (utiliser les commentaires dans ce cas).
  • Porter un jugement et manquer de respect dans votre réponse.
  • Pour plus d'information, consulter la FAQ et la Charte de HISSE ET OH !

Déposer un fichier ici ou Cliquer pour envoyer

un éléphant ça trombe

Après la pluie...

  • 4.5 (150)

un éléphant ça trombe

mars 2021