Tension de charge "Bulk" Victron 75/15

Bonjour à tous,

Mon montage est le suivant : 2 panneaux 100W en parallèle, 2 batteries AGM 130Ah et un regulateur de charge MPPT 75/15.
Lorsque que je suis en mode "absorption" du regulateur de charge (led jaune clignotement lent) le voltmètre (au niveau du panneau elec) indique bien une tension de 14,4V sur le circuit. Cependant lorsque que je suis en mode "bulk" (LED jaune clignotement rapide), la tension ne dépasse pas 12.6 < U < 13V. Même mesure lorsque que je branche un PC en USB sur le régu : intensité entrée panneaux solaire 130W<P<190W; tension en sortie batterie : 13V Max, intensité jusqu'a 15A.
Au départ, après le montage de ce parc, l'intensité en mode bulk montait à plus de 14V sans pbm.

Question : d'ou peut venir cette si faible tension de charge en mode "bulk" ? J'ai déjà éludé la cause panneaux solaires puisqu'en mode "absorption" la tension rejoins bien les 14,4V reglé dans les paramétrage du régu (la tension de charge en mode "bulk" n'est pas paramétrable).

Merci par avance pour vos contributions, je peux fournir les infos manquantes nécessaires si besoin !

Maxime

L'équipage
02 avr. 2020
02 avr. 2020
0

Précision : les mesures faites avec l'appli "Victron connect" au cul du régu en usb ont été faites avec le circuit de servitude coupé (aucuns consommateurs ou non).

Maxime


02 avr. 2020
0

Bonjour, as tu essayé avec un seul panneau solaire ?


02 avr. 202002 avr. 2020
0

Hello,

"(la tension de charge en mode "bulk" n'est pas paramétrable)"

C'est normal, il n'y a pas de régulateur contrôlant la tension en mode bulk = mode CC (constant courant).

Peut-on savoir quel est la tension aux batteries avant que tes panneaux fournissent du courant...!


02 avr. 2020
0

Questions "border line" :
N'importe que MPPT victron peut causer avec l'appli ?
L'appli est gratuite ?
(j'ai un régulateur à très peu cher, mais il n'est pas bavard)


02 avr. 2020
0

Frame : Nop je n'ai pas essayé avec un seul panneau, a quoi penses-tu ?
Chap2 : ici il est 14h mais il fait un temps de merde (saison des pluies), j'ai coupé le régu ainsi que le ciruit une 10n de minutes et je mesure 12.4V. Je peux refaire la mesure à la fin de a nuit si besoin.
BMayer : il me semble oui, de mémoire les Blue Solar nécessitent un cable Ve direct que tu banche sous le régu et en USB sur ton PC, il existe aussi des cable avec un périphérique bluetooth. Il me semble que les smart Solar intègre directement le bluetooth.


Frame:Personnellement j’avais moi aussi branché deux panneaux sur le même régulateur Victron que toi , durant les 3 - 4 premières heures pas de problème et après ça marche moins bien qu’avant . A chaque fois que je retenté le branchement d’un deuxième panneau, le même scénario recommence ·le 03 avr. 2020 00:06
02 avr. 2020
0

Tu as peut-être une ou plusieurs batteries dans le parc Service qui tirent l'ensemble du parc vers le bas, peux-tu déconnecter les batteries une par une pour les contrôler en tension ?


02 avr. 2020
0

Autre précision j'avais déconnecté le mode "Battery Life" car pour moi cela ne concerne que la sortie "Load" du régu et je n'ai rien de connecté sur cette sortie. Je viens de le réactivé pour voir si cela change quelque chose..


02 avr. 2020
0

PhilGé : Mes deux batteries ont été achetées et mmontées au même moment en parallèle. Je vais les tester séparément


02 avr. 2020
0

Tu en débranches une, tu mesures la tension, tu la notes, tu reviens le lendemain ou 2-3 heures après, tu remesures la tension.
Tu fais pareil pour l'autre.


04 avr. 2020
0

Re !

Ok test effectué sur les deux batteries complètement déconnectées :
12.35V au début puis après 4h IDEM : 12.35V, les batteries ne seraient donc pas mortes ni en cause sur mon pbm ?
Entre temps j'ai repéré que le poste "Prise 12V" qui concerne mon voltmère a aiguille sur le tableau, la prise allume-cigare, ainsi qu'une prise USB semblait faire chuter la tension sur le circuit. En effet j'observais bcp moin de conso en coupant ce circuit au tableau... Les prises allume-cigares peuvent-elles etre sources d'une conso anormale (même sans rien brancher dessus) sans faire sauter le fusible (5 ou 10A) ?

Je vais tester la tension de mon régu en déconnectant ce poste.

Maxime


04 avr. 2020
0

Déjà, les batteries sont bonnes si les batteries étaient ET déconnectées du réseau, et déconnectées entre elles (sinon, la plus faible fait chuter la plus forte).
Ton poste "Prise 12V" comporte un voltmètre à aiguille > conso négligeable.
une prise USB > conso nulle si rien dessus (sauf s'il y a de la confiture, nouilles, graisse, etc,) tu rayes la mention inutile...
Une prise USB, ben tien, il y a de l’électronique dedans, puisque c'est un abaisseur 12>5V pour alimenter les téléphones et autres portables.
Débranches là et si tu as un ampèremètre, mesure le courant qu'elle consomme.


06 avr. 2020
0

Une prise usb ne consomme que très peu si elle n’est pas défectueuse,
Deux panneaux solaires
Deux batteries
Pourquoi pas deux circuits distincts.


06 avr. 2020
0

Une prise usb ne consomme que très peu si elle n’est pas défectueuse


06 avr. 2020
0

Ok merci pour vos réponse.
Si je comprends bien je dois avoir une fuite de jus quelque part qui pourrait expliquer que le régu a du mal à "imposer" une tension suffisamment élevée pour bien charger les batteries ?
Si oui à moi de trouver d'où vient cette fuite de courant ?


07 avr. 2020
1

Ben...
As-tu débranché ta prise et constaté ou non une consommation permanente avant et après débranchement?
Tu dis "une prise USB semblait faire chuter la tension sur le circuit. En effet j'observais bcp moin de conso en coupant ce circuit au tableau".

Partant de là, perso, j'aurais sorti le multimètre et fait les mesures nécessaires.
Problème trouvé, je répare.
Pas trouvé, je cherche ailleurs.


Votre réponse

Merci de contribuer aux réponses sur HISSE ET OH !

Merci de vérifier de bien répondre au sujet. Fournisser des détails sur votre réponse et partager votre expérience et vos recherches !

Mais éviter de …

  • Demander de l'aide ou de répondre à une autre question (utiliser les commentaires dans ce cas).
  • Porter un jugement et manquer de respect dans votre réponse.
  • Pour plus d'information, consulter la FAQ et la Charte de HISSE ET OH !

Déposer un fichier ici ou Cliquer pour envoyer

La relève (Jumeaux).

Souvenir d'été

  • 4.5 (37)

La relève (Jumeaux).

novembre 2021