suzuki 2.2dt refuse de( démarrer)

Bjr,mon suzuki 2.2dt démarre marche deux secondes au ralenti puis s arrete(,carbu nettoyé,mélange frais a 1 pour cent,bougie neuve) bonne journée

L'équipage
15 jan. 2019
15 jan. 2019
0

Regarde le pointeau dans le carbu.
Est-ce que quand tu souffles dans l'arrivée d'essence ça passe?

15 jan. 2019
0

l essence passe lorsque je souffle dans l arrivée,le pointeau semble fonctionner (contrairement à mon mercury le pointeau n est pas solidarisé avec le flotteur)

15 jan. 2019
0

Et la cuve est pleine quand tu ouvres le carbu?

15 jan. 2019
0

Et quand tu joues avec le starter, il continu de tourner?
Tu as regardé le gicleur?

15 jan. 2019
0

Oui, j'aurais pensé au gicleur ou au filtre à essence

15 jan. 2019
0

Bsr la cuve est pleine quand j ouvre le carbu,je n ai pas le temps de toucher le starter que le moteur s arrète, le filtre en bout du robinet est propre le gicleur est net(qu est ce le fin tuyau plongeur accolé ,parallèle au tuyau supportant le gicleur=)

15 jan. 2019
0

Bonjour,
Est ce que tu connais l'histoire du moteur?
C'est la première fois que ça arrive?
C'est arrivé après avoir fait quelque chose?
C'est une sortie d'hivernage?

"je n ai pas le temps de toucher le starter que le moteur s arrète"
Sur ce moteur le starter se met en fonction avant le démarrage :
1- en positionnant le bouton rotatif dans le sens anti-horaire
2- en positionnant la manette des gaz sur le repaire

15 jan. 2019
0

repère

15 jan. 2019
0

Bsr, c est un moteur que je viens d acheter ,je ne connais pas l histoire de ce moteur,le starter est mis avant l essai et le levier de gaz a mi regime

15 jan. 2019
0

Est ce que le fond du réservoir d'essence est propre ?

15 jan. 2019
0

Bonjour j'ai eu un problème pareil avec mon Suzuki 9.9dt
Finalement c’était la poire d'amorçage que était percé
Bon chance

16 jan. 2019
0

Paula, tu es gentil, mais là, moteur avec réservoir en charge intégré.

16 jan. 2019
0

As-tu vérifié si la bougie fait une étincelle ?

16 jan. 2019
0

Solo, il démarre!! Le problème, c'est l'historique.

16 jan. 2019
0

Oui, tu as raison. J'aurais du tenir compte de cette info.

16 jan. 201916 jan. 2019
0

Réflexion faite, j'ai eu un problème similaire sur un 4T.
Le flotteur du carbu avait vieilli et "coulait" avec les vibrations.
Dans quel état est la bougie ? sèche ou grasse ?

16 jan. 2019
0

Salut. Je ne fais que passer. Est-ce qu'il n'y a pas un condensateur d'allumage ou d'antiparasitage branché sur la bobine ou plutôt le volant moteur? Apparemment, ce n'est pas l'essence ni son arrivée (mais je n'ai pas vu dans les questions et réponses si la bougie était humide d'essence ou si elle restait sèche). Si, à force de ne pas démarrer la gougie reste sèche, il y a un problème d'arrivée d'essence ou dans le circuit d'essence ou de gicleur/starter.
Autre problème, l'allumage qui disparaît à cause justement d'un condensateur d'allumage qui fuit ou qui est mort.
As-tu de l'allumage constant à la bougie, un beau flash bleu (difficile à voir en plein jour).??

16 jan. 2019
0

Bonjour,
La mise à l'air libre du réservoir n'est-elle pas bouchée ?

16 jan. 2019
0

@jemd, je ne pense pas à cette piste, il faut un peu de temps pour mettre le réservoir en dépression. Sauf s'il tire dessus, que le moteur démarre, s’arrête puis il continue de tirer sur la ficelle pour essayer de démarrer. Il faudrait un peu plus d'informations.

19 jan. 2019
0

sauf si le réservoir est plein

16 jan. 2019
0

Bonjour,
J'aurais également vérifié la mise à l'air libre du réservoir.
Le robinet d'essence n'a pas un soucis ? Peut-être qu'il ne s'ouvre pas complètement et ne laisse pas passer assez d'essence.

Logiquement, s'il démarre même deux secondes, c'est que l'allumage doit se faire, je pencherais plutôt pour un problème d'alimentation.

Avez-vous vérifié le filtre à air ?

Anthony

17 jan. 2019
0

Essaie de mettre un peu d huile dans le cylindre. (à peine une cuillère à café par le trou de la bougie et tu fais faire au moteur quelques tours à vide sans remonter la bougie). Si il fonctionne bien après ça quelques heures et que le problème recommence c'est peut être une soupape qui commence à ce gripper et qui ferme mal....

17 jan. 2019
0

Une soupape sur un 2T, ça existe mais pas sur celui-là...

17 jan. 2019
0

A ma connaissance le 2.2DT est un 2Tps ?

17 jan. 2019
1

quand j'ai eu ça (aussi !) c'était, d'après le mécano, l'essence qui était trop vieille et sans doute en plus avec le mauvais indice d'octanes.
Vider le réservoir et le carbu, tout nettoyer, refaire un plein avec la bonne essence et recommencer... peut-être.

17 jan. 2019
1

Dans la lignée des je contribue, mais je lis pas les contributions, je penche pour un pré-filtre GO bouché
:mdr:

17 jan. 2019
0

préfiltre GO sur un 2 temps ! bravo :bravo: :bravo: ! c'est sur qu'il ne va pas bien tourner avec du gasoil...

17 jan. 2019
0

@ST, j'ai oublié le smiley, mais je précise que celui-ci n'a pas de soupapes.
par contre il a une magnéto pour démarrer, donc un condensateur. Mais ça ne donne pas la panne.

17 jan. 2019
0

Duduche, tu devrais me relire, j'ai justement donné cet exemple, car dans les contributions, y en a qui parle de soupape, etc..

17 jan. 2019
1

Bonjour,
Le message de Kaj me fait penser à quelque chose, quelle essence avez-vous mis ?
E10 ?
SP95 ?
SP98 ?

Si vous avez mis du E10 cela pourrait expliquer un mauvais fonctionnement sur ce moteur.

Autres pistes :
Est-ce que le moteur présente du tartre ? L’échappement n'est-il pas bouché ? Si c'est le cas, le moteur peu caler.
Est-ce que de l'eau à le temps de sortir par la pissette ?
Joint de culasse ? Je l'avais changé sur mon Mercury 2.5 qui avait quelques soucis.
Je ne connais pas vraiment ce moteur mais est-ce qu'il n'y a pas une durite de dépression ? Si c'est le cas, est-elle bien branchée, non fissurée ?

Anthony

17 jan. 2019
0

Pour le 2 temps Suzuki
Pour le redémarer il est préférable de ne pas mettre d'huile dans l'essence fois qu'il a tourné un peu 5 a 10 seconde mettre l'huile dans l'essense
Faut vérifier le starter voir le volet qui ferme l'air
Vérifier que l'essence arrive bien
il est possible de mettre l'éssence directement dans le cylindre (un peu)

17 jan. 2019
0

Ollé-part, comment mettre l'huile dans l'essence au bout de 5 s. A part directement dans la chambre.

17 jan. 2019
0

Désolé, pour la soupape....
Je pensais que c etait le suzuki 2cv 4 temps très courant et qui pose pas mal de problème

17 jan. 2019
0

Bsr,essence sp95 neuve mélange 1pour cent ,carbu vidé et nettoyé 10 fois gicleur nettoyé,arrivée d essence normale,sur ce moteur il n y a pas de condensateur,bougie neuve,bobine remplacée le temps d un essai,pointeau et support remplacés,.le moteur a été déposé ce jour chez l homme de l art,je vous communiquerais le diagnostique,a bientot.

17 jan. 2019
0

Je ne connais pas spécifiquement ce moteur, mais s'il est un peu vieux, a t'il une bonne compression ? (état des segments, rayures sur cylindres/pistons..)
Vérifier aussi l'absence de prises d'air, par exemple joints d'admission, du carter, des joints spi de vilebrequin.
voir aussi peut-être l'étanchéité des clapets , vérifier le calage de l'avance, les réglages de carburation...
les 2 temps sont très capricieux, il peut y avoir un tas de causes!

17 jan. 2019
0

Les 2 temps capricieux, retire tout de suite ces propos !!
J'ai du 2 tps de 40 à 3.3 cv, ça tourne nickel.
Et pour info, la mécanique, eH!! Ben, c'est mécanique, comme les machines à coudre(hors électronique).

17 jan. 2019
0

Pour les 2T capricieux, je me rappelle de certains cylindres à trou(x) de marque japonaise qui agaçait le monde lorsqu'il faisait froid et humide, la Yam ou la Kawa qui claquait des bougies ou refusait de démarrer en noyant tout.
Mais c'était au siècle dernier...

17 jan. 2019
0

Sur le même moteur, j'ai eu un pb de faux contact sur la bobine.
D'ailleurs j'ai toujours ce moteur avec une bobine "neuve"..mais je suis passé au 4Tps Honda entre temps

18 jan. 2019
0

Bsr,le suzuki 2.2cv est de retour et fonctionne très bien.Le moteur a été acheté dans un dépot vente ,manquait le bouchon du réservoir(peut Etre est ce la cause de son refus de démarrer ...de l eau dans la pipe d admission)(pourtant j ai maintes fois vidangé le réservoir et tout le circuit carburation).le voila prèt a pousser mon annexe.Bon week end et Merci de votre participation au forum

18 jan. 2019
0

Merci du retour d'info. Curieux, cette panne... De l'eau dans la pipe d'admission, depuis le temps que tu devais tirer sur la ficelle, elle aurait dû disparaître...
Mais bon, tant mieux, ne bonne chose de faite.

18 jan. 2019
0

A quoi ça tient quand on fait les choses à moitié!!

19 jan. 2019
0

tu lui montre un spay du star-pilote, des fois un coup de bluff ça marche!

Votre réponse

Merci de contribuer aux réponses sur HISSE ET OH !

Merci de vérifier de bien répondre au sujet. Fournisser des détails sur votre réponse et partager votre expérience et vos recherches !

Mais éviter de …

  • Demander de l'aide ou de répondre à une autre question (utiliser les commentaires dans ce cas).
  • Porter un jugement et manquer de respect dans votre réponse.
  • Pour plus d'information, consulter la FAQ et la Charte de HISSE ET OH !

Déposer un fichier ici ou Cliquer pour envoyer

Après la pluie, le soir en Bretagne Nord.

Après la pluie...

  • 4.5 (126)

Après la pluie, le soir en Bretagne Nord.

mars 2021