Surchauffe sur volvo md 2020....

Bonjour à toute et tous!
J'aimerais avoir vos avis éclairés sur ma mésaventure mécanique.Voila:cet hiver,j'ai démonté/nettoyé mon échangeur(pas très sale!),et du coup,j'ai changé les 2 calottes,mais pas dispos de suite chez le mécano.L'échangeur est donc resté une semaine à l'air libre.Après réception des pièces,remontage,essai du moteur(1/2h) au ponton,rien d'anormal a priori....Samedi,je part en solo vers Jersey,tirant des bords,direction l'ouest des Minquiers.Trés proche des Minquiers,je décide de "couper" un peu au moteur,genois roulé,GV a 2 ris,moteur a environ 2800 T,j'attaque la traversée.Au bout d'1/2h,le moteur ralentit subitement,je saute sur la poignée,point mort,et il cale! un casier?mais non,rien derrière.Je remets sous voile,tire des bords dans les cailloux(marée basse),une fois sortit des "dangers"je descend voir ce qui se passe:stupéfaction,environ 1,5l de liquide dans la gâte sous le moteur.Je me dit qu'il doit y avoir une fuite suite à mon intervention.Le moteur est très chaud,je décide d'attendre avant d'aller plus loin.1h00 après,je regarde le niveau dans l'échangeur,ça manque!je remets de l'eau,redémarre le moteur qui cafouille un peu puis prend ses tours.Je stoppe à nouveau,rassuré qu'il tourne encore et va me permettre de faire l'entrée de port.J'arrive au ponton vers 21h00,dine et dodo...Le lendemain,je recomplète l'eau,démarre et laisse tourner pour voir d'ou ça fuit.Au bout d'un moment,je vois de l'eau qui coule du trop plein.En discutant avec des gens que je connais,l'un me dit:c'est peut être le calorstat qui reste bloqué fermé,et après un autre essai moteur,la durite qui va de la pompe à l'échangeur reste froide.Il me conseille de mettre de l'eau bouillante dans l'échangeur,et de réessayer.Effectivement,la durite tiédit,l'eau circule à nouveau.Le probléme,c'est que le moteur n'a pas un bruit "catholique" au démarrage,fume bien blanc,j'en déduit que le joint de culasse à souffert,mais à votre avis,quel est le pire scénario pour le moteur (et ma maigre bourse!)???
Merci d'avance!

L'équipage
08 avr. 2015
08 avr. 2015
0

Que la dureté entre la pompe et l'échangeur est froide ça me paraît normal.
Le circuit normal part de la vanne d'entrée d'eau de mer ensuite ça passe par le filtre ensuite la pompe et l'échangeur. Où devrait on trouver de l'eau chaude jusque là?
Par contre en passant dans l'échangeur l'eau doit se réchauffer au contact du circuit fermé et c'est plutôt là que serait ton problème.
Milles excuses j'ai dû confondre les du rites, celle dont tu parlais doit être celle qui va de la pompe de circulation interne au moteur ( liquide de refroidissement ).
Dans ce cas il est effectivement possible que le calorstat soit coincé.
Après il faut voir avec l'éclaté du moteur pour savoir ce qui pourrait faire du bruit et tant qu'à faire dis nous donc quel genre de bruit.
Il y a plein de fils qui on traité des sujets similaires au tiens et comme la fonction recherche est encore coincée je te suggère de lancer une recherche par Google et tu auras tous les fils traités par hisse et oh.

08 avr. 201516 juin 2020
0

Sur le 2030, le circuit est vanne d'entrée, filtre, puis filtre vers inverseur, puis inverseur vers pompe, et en suite, pompe/antisiphon/, et entrée dans échangeur. Chez Kerpart marine le calorstat = 12,36£. Faut pas se gêner...
www.keypart.com[...]9941998

08 avr. 2015
0

merci de vos réponses,mais je pense qu'il n'y a pas que le calorstat à changer,le moteur fume blanc,il a dû prendre un bon coup de chaud,quand au bruit,j'ai l'impression qu'au démarrage,il tourne sur 2 cylindres,ensuite,il me parait moins nerveux,mais j'évite de le faire tourner trop vite et trop longtemps,de peur d'aggraver le problème...Je suppose que le joint de culasse est mort,mais le moteur a peut être aussi "sérré",c'est la question que je me pose!je suis un peu "bricoleur",mais là,je pense que je vais être obligé de passer par un pro...

08 avr. 201516 juin 2020
0

Manuel d'atelier en FR, si vous ne l'avez pas.


09 avr. 2015
0

Pour commencer, il faut déculasser....et la tu verras l'état de ton joint de culasse et l'état des cylindres ( si tu as serré, ils seront probablement rayés). Si c'est le cas, ton moteur n'est pas encore mort mais il faudra passer par une rectification avec changement des pistons, segments, coussinets de bielles...bref faisable mais pas forcément a la portée de tout le monde.
A +

09 avr. 201509 avr. 2015
0

Peut être pas grand chose à voir, mais une pompe d'injection mal calée, claque fortement. Vérifier les compressions aussi...les injecteurs. Si joint de culasse cassé, mais ce n'est toujours pas le cas, = perte d'eau de refroidissement, ou au contraire, eau de mer dans liquide de refroidissement, huile dans eau, eau dans huile, huile à l'échappement, enfin, tout peut se mélanger...

09 avr. 2015
0

Merci de vos renseignements,je suis a présent rentré à mon port d'attache,je vais faire diagnostiquer le problème par un pro.Je vous donnerai des nouvelles du désastre!
A+

09 avr. 2015
0

bonsoir
j'ais eu un peu le même soucie que toit à la différence que j'ais fait en sorte de ne pas insister.....
Apres control du niveau du liquide de refroidissement dans le bloc moteur, j'ais diagnostiquer une fuite très fine aux niveau du corps (un genre de corrosion blanche) de pompe du circuit primaire.(le niveau d'eau se situait au environs de l'axe de pompe du circuit primaire)
en faite le corps de pompe s'oxide a l'intérieur (l'oxide bouche la sortie pour le chaufeaux et et ensuit se bouche complètement (c'est sournois cela a mis 3/4ans pour se boucher)
Le symptôme c'est le moteur qui devient au fil du temps bruillant car le roulement de pompe grogne et le chaufe eau qui fonctionne moins bien
j'espère que tu me comprend malgré mon orthographe
après le problème de surchauffe risque d'abimer le siège de l'aiguille du cylindre n°2(injecteur)VECUE
ne t'affole pas sa semble être un moteur plutôt increvable
Il faut toujours chercher les causes les plus simple avant de tout démonter....

11 avr. 2015
0

Bonjour,après démontage de la culasse,nous avons mis du gasoil dans les 3 cylindres hier soir,et ce matin,2 étaient vides....Bilan,il faut sortir le moteur et faire controler pistons,segments chemises et tutti-quanti...Je crains la douloureuse et le temps d'immobilisation!!!

23 avr. 2015
0

Bonsoir,
Voila des news du moteur:il a été retiré du bateau,entièrement "désossé",réalésage à faire avec pistons neufs,un injecteur hs(brulé!!!),culasse à surfacer,a priori,les soupapes n'ont rien.Je n'ai pas encore tous les détails,mais la première estimation des travaux se chiffre entre 4000€et 4500€ tout compris.Mon "Noel" est fait!!!

23 avr. 2015
0

un moteur neuf (d1) c'est 6000€ sa vau pas le coup de répare a ce tarif
il y a certainement moyen de trouver un d1 moins cher
C'est vraiment pas sorcier a changer avec un copain maneuvre

24 avr. 2015
0

Et le calorstat? Est il effectivement hs et a l'origine de tes problemes ? Ca serait bien de savoir pourquoi le moteur a surchauffe.

Bon courage

24 avr. 2015
0

combien d'heure moteur avait il avant la réparation
pourquois na tu pas choisie un echange standard volvo

24 avr. 2015
0

Perso, je trouve que naviguer en mode croisière à 2800 t/m, c'est beaucoup et peut-être à l'origine de la surchauffe. Je pense que de rester entre 1800 et 2200 est déjà suffisant.
Bon courage pour la suite.

24 avr. 2015
0

tramontane,6000€ un 18 cv 3 cylindres?Mon moteur a 1150h environ.
ptiplouf,oui,le calorstat est bien hs,c'est tres probablement la cause de mes soucis....
Domi409,je navigue rarement à ce régime,pas plus de 2500t en général,mais j'avais environ 25/27 nds de vent apparent et du clapot,j'avais l'intention de juste traverser les minquiers,soit 1h00,et de remettre à la voile après...
merci pour vos encouragements!

24 avr. 2015
0

J'ai expérimenté une situation semblable à Stephane. Moteur Yanmar 3YM30, 30kts au près, GV et moteur, je pousse le moteur vers 2800 tours pour 20-30 minutes. Retour au port aucun problème. Le lendemain contrôle du liquide de refroidissement, vase d'expansion presque vide. Je complète, je fais tourner le moteur en charge, 1800 tours, au port 1h, rien ne se passe, mais après l'avoir arrêté je constate que des goutes de liquide de refroidissement fuient du bouchon de l'échangeur. On voit bien des traces blanches. Je suis nul en mécanique diesel. Le mécanicien italien appelé, je suis en Sardaigne, ressert les dents du bouchon légèrement et depuis même essaie et pas de fuite. En vue d'un départ pour 2 mois, j'essaye le moteur avec une sortie de 3 + 3 heures, je ne dépasse pas 2400 tours, tout va bien, pas de fumée pas de bruit. Que ce qui a pu se passer ? Comment partir en confiance ? Merci de vos commentaires.

24 avr. 2015
0

Il faut partir avec la conviction que le premier et principal moteur d'un voilier c'est la voile.
Le moteur, et tous ses accessoires sont des sources fréquentes de problèmes. Mon voilier a 2 moteurs Volvo2003. Au moins deux fois pour des raisons variées, inattendues ou vicieuses, les deux se sont retrouvés ensemble en panne, et d'autres fois il n'y en avait plus qu'un qui marchait.
Il faut faire avec. On a au moins la chance d'avoir des voiles. (le QM2 tout neuf a été immobilisé en haute mer par un seul gros condensateur HS qui a écroulé toute la propulsion)

Votre réponse

Merci de contribuer aux réponses sur HISSE ET OH !

Merci de vérifier de bien répondre au sujet. Fournisser des détails sur votre réponse et partager votre expérience et vos recherches !

Mais éviter de …

  • Demander de l'aide ou de répondre à une autre question (utiliser les commentaires dans ce cas).
  • Porter un jugement et manquer de respect dans votre réponse.
  • Pour plus d'information, consulter la FAQ et la Charte de HISSE ET OH !

Déposer un fichier ici ou Cliquer pour envoyer

En Ecosse, soit il pleut, soit il va pleuvoir...

Après la pluie...

  • 4.5 (188)

En Ecosse, soit il pleut, soit il va pleuvoir...

mars 2021