souci moteur [vetus 16cv]

bonjour à tous
trident 80 avec moteur vetus 16cv (450hrs)
j'ai depassé mes competences en matiere de moteur..
voici le pb : au bout de 20 mn mon moteur qui tournait à 3000trs/mn retombe au ralenti....mystere !
et depuis peu il demarre sans probleme mais cale au bout de 5mn.
je suis à l'estaque si quelqu'un à une idée, un conseil, une piste, un coup de main il est le bienvenu !!!

L'équipage
11 nov. 2012
11 nov. 2012
0

Probablement une mauvaise alimentation en gasoil.

Vérifie le circuit de carburant depuis le réservoir,filtre etc il doit y avoir un bouchon de cochonnerie quelque part.

Bon courage

11 nov. 2012
0

merci...j'ai commencé par changer tous les filtres...rien n'y a fait
il me reste les durites, le reservoir.....
et une prise d'air ?

11 nov. 2012
0

Le gasoil est il propre?

11 nov. 2012
0

le plein a été fait récemment...

11 nov. 2012
0

verifier mise a l'air du reservoir puis voir si retour injecteur reste bien libre

16 mai 2013
0

j'ai trouvé !
micro bout de plastique type laniere de sac poubelle qui obstrué partiellement une durite !
grrrr.....

16 mai 2013
0

Eh bien!
Merci pour le retour d'info.

Votre réponse

Merci de contribuer aux réponses sur HISSE ET OH !

Merci de vérifier de bien répondre au sujet. Fournisser des détails sur votre réponse et partager votre expérience et vos recherches !

Mais éviter de …

  • Demander de l'aide ou de répondre à une autre question (utiliser les commentaires dans ce cas).
  • Porter un jugement et manquer de respect dans votre réponse.
  • Pour plus d'information, consulter la FAQ et la Charte de HISSE ET OH !

Déposer un fichier ici ou Cliquer pour envoyer

2019, les Cabanes. L'été arrive, les travaux sont finis, demain on met les voiles

Souvenir d'été

  • 4.5 (91)

2019, les Cabanes. L'été arrive, les travaux sont finis, demain on met les voiles

novembre 2021