Souci démarrage Yanmar 2QM15

Bonjour à toutes et tous,
Depuis quelques temps mon moteur Yanmar 2QM15 que je bichonne avec amour a quelquefois un peu de mal à démarrer à froid. En temps normal lorsque je le démarre depuis intérieur du bateau (pas le choix le tableau moteur est à la table à carte..) j'ai pour habitude de l’accélérer doucement directement au moteur pour qu'il ne cale pas prenne bien son régime de ralenti sauf qu'en ce moment il démarre rapidement mais impossible de le faire accélérer et il cale tout seul au bout d'une à deux secondes.
Je retente plusieurs fois et au bout de 5 à 6 tentatives il prend enfin ses tours et tourne parfaitement. A chaud il démarre parfaitement également. Je précise que je lui ai fait une bonne révision il y a quelques mois avec changement du filtre à gasoil et il n'y avait aucune impureté. Je pense à une prise d'air potentielle mais pendant quelques temps après changement du filtre il n'avait pas de souci. C'est seulement depuis peu. Je me dis de plus en plus que je vais changer de moteur car le souci principal c'est que je ne trouve plus de pièces pour ce moteur même si je le trouve très fiable! Merci d'avance pour ceux qui ont un avis!

L'équipage
06 oct. 2020
06 oct. 2020
0

çà doit être une injection directe?
et pour que çà fonctionne bien , il faut impérativement
-une bonne batterie
-une bonne compression
-une bonne injection

Combien d'heures moteur ?

Si tu as les moyens de changer de moteur ?

Sinon une révision mécanique bien faite redonne un bon coup de jeunesse pour beaucoup moins cher qu'un moteur


06 oct. 2020
0

là on parle dans le vide ...
prise de compressions sérieuse ,réglage des culbuteurs avant .
si les compressions sont faibles les refaire avec un peu d'huile dans le ou les cylindres
fournir les résultats et on verra
alain


06 oct. 2020
0

Oui je n'ai pas osé mettre les pieds dans le plat directement, mais c'est la seule façon de savoir où on va :-)


06 oct. 2020
0

Le moteur a 2300 heures et déjà été refait il y a quelques années(pistons, segments etc). Les culbuteurs ont été réglés il y a 1 mois a peu près et la batterie a 6 mois. En temps normal il démarre vite même après un arrêt prolongé donc je pars du principe que la compression est bonne. Je pense que ce n'est pas grand chose car il tourne parfaitement bien en temps normal et pousse mon first 32 à 6 nœuds sans peine. Juste un peu de mal à froid de temps en temps, après c'est peut être normal pour un moteur de 39 ans sans préchauffage..


06 oct. 2020
1

J'ai un peu le même problème avec mon Yanmar 2gm (injection directe sans préchauffage).

Quand il fait chaud,l'été, il démarre du premier coup avec les gaz au ralenti.

Quand il fait plus froid, si je reste au ralenti, il toussote et menace de caler.
Par contre, en mettant un peu de gaz, il démarre sans problème. ET je peux remettre tout de suite au ralenti (dès qu'il a démarré ) sans problèmes.

J'aurais tendance à penser que, si le gazole est un peu froid, le démarrage est plus difficile. Et donc besoin de mettre un peu de gaz.


06 oct. 2020
0

j ai eu le meme sur un symphonie mais en cherchant un peu tu trouves encore des pieces
notament DAM MARINE a toulon mais il y en a d autres

moteur increvable avec minimum d entretien


06 oct. 2020
0

J'ai refait le mien il y a 3 ans. Depuis sa réfection suite à la rupture de l'axe de la pompe à huile et serrage, il a du mal à démarrer à froid aussi. Pourtant la pompe à injection n'a pas été touché. Les cylindre, les segments, les injecteurs etc sont neufs. Il faudrait que je prenne les compression pour voir. Par contre une fois démarré il tourne comme une horloge.


06 oct. 2020
0

remplacez la pompe mécanique de gavage par une pompe électrique à 20€ les démarrages en seront grandement facilités.
alain


06 oct. 2020
0

C'est une bonne idée !


06 oct. 2020
0

Mais j'ai remplacé l'ancienne pompe par une neuve. Prix 220€...


07 oct. 2020
0

Merci à tous pour ces détails, le problème n'est pas tant la dispo des pièces que j'arrive à trouver avec plus ou moins de facilité mais leur prix. Je dois payer une fortune un joint de coude d'échappement et n'ai pas vraiment le choix. Je partirai bien sur un moteur neuf mais le coût m'en dissuade et en Nouvelle-Calédonie pas moyen d'avoir des offres intéressantes à ce sujet.
Bigben, en temps normal je fais cela également mais depuis peu même en accélérant il refuse de prendre ses tours et finit par caler rapidement, l'accélération n’ayant aucun effet. si j'insiste un peu il finit par partir normalement et parès aucun souci et rédammare parfaitement si je l'arrête et le redémarre. Je pensais à une potentielle prise d'air mais finirait-il par démarrer sans faire de purge? A part ca c'est un super moteur qui ne vibre pas et ne consomme vraiment pas grand chose!


07 oct. 2020
0

Lorsque j'ai fait refaire mon moteur, j'ai commandé les pièces chez Dieselpartseurope.com.
Bien moins cher qu'en France


07 mai 2021
0

Au final mes injecteurs sont bon et c'est ma pompe à injection qui déconne. Donc elle a été refaite pour 1000€. Merci Yanmar...
J'attends de voir pour un essai. Par contre comment savoir si la cale en place est toujours la bonne puisque ma pompe a été refaite ?


Votre réponse

Merci de contribuer aux réponses sur HISSE ET OH !

Merci de vérifier de bien répondre au sujet. Fournisser des détails sur votre réponse et partager votre expérience et vos recherches !

Mais éviter de …

  • Demander de l'aide ou de répondre à une autre question (utiliser les commentaires dans ce cas).
  • Porter un jugement et manquer de respect dans votre réponse.
  • Pour plus d'information, consulter la FAQ et la Charte de HISSE ET OH !

Déposer un fichier ici ou Cliquer pour envoyer

Le dieu des nuages souffle ses petits !

Après la pluie...

  • 4.5 (141)

Le dieu des nuages souffle ses petits !

mars 2021