souci avec mon inverseur

Bonjour à tous,j'ai un perkins avec un inverseur hurth, depuis deux jours lorsque j’enclenche la marche AV ou AR dans un premier rien ne se passe l'arbre ne tourne pas et puis au bout de 10/20 secondes l'inverseur se met à tourner.
J'ai essayé de régler les câbles mais sans succès.
Qui a eu ce problème? et si oui quel est le remède? si il y en a un...
Merci pour vos réponses

L'équipage
09 juil. 2011
10 juil. 2011
0

verifier le niveau d'huile et faire une vidange si elle n'est plus claire .
si ça persiste il faut ouvrir la bete et changer les disques et butées av/ar .
ce n'est pas compliqué mais il faut un bon extracteur pour sortir les roulements
remonter dans le sens inverse du démontage et c'est reparti pour 10 ans
alain

10 juil. 2011
0

La vidange a été faite cet hiver.
Donc dépose de l'inverseur et direction l'atelier car pour une nana la mécanique c'est pas top, c'est à dire mise à terre, en plein mois de juillet pas cool.
Merci pour ta réponse.

10 juil. 2011
0

Regarde quand même avant de sortir le bateau si tu ne peut pas démonter l'inverseur a flot !!! Normalement, après avoir enlevé le tourteau tu peut pousser sur quelques centimètre l'arbre et éventuellement démonter l'inverseur, ça dépend de l'accès que tu as a ces parties.

10 juil. 2011
0

J'ai le même symptôme depuis que j'ai acheté le bateau, c'est a dire 5 ans.
L'ancien propriétaire m'a dit que ce n’était pas grave du tout, mais depuis ce post je me pose la question...

10 juil. 2011
0

Avant de démonter l'inverseur on peut désacoupler la commande et agir directement sur le levier, voir s'il y a du jeu. Après c'est dans la boite.

10 juil. 2011
0

oui c'est que j'ai fait et à la main ça fonctionne, mais des que je rebranche les câbles le soucis reste le même.
je crois que je vais tenter la démonte à flot dans un premier temps.

11 juil. 2011
0

Il ne faut pas grand chose pour qu'une télécommande à cable devienne inéfficace: Mauvais réglage, jeux, desserages divers en particulier au niveau du blocage de gaine, courbe de cable trop courte,etc..
Le cable peut aussi se tordre, rouiller ou casser. C'est une mécanique sommaire d'une qualité souvent médiocre.

10 juil. 2011
0

si ça fonctionne à la main il faut revoir ton boitier de commande qui a peut étre du jeu
ou l'ancrage du cable ou c'est peut étre lui qui est explosé .
pour sortir l'inverseur il n'est pas necessaire de sortir le bateau de l'eau .
tu peux aussi descendre la rotule d'un trou sur la commande de l'inverseur cela va augmenter la course du levier de commande ,mais sur un hurt ça m'etonnerait que ce soit efficace c'est un inverseur à commande assistée il se verrouille de lui méme
alain

11 juil. 2011
0

Je vais essayer de le déposer pour voir, mais si il y a un pb je l’emmène à réviser car moi et la mécanique ça fais deux.
C'est juste embêtant d'être bloqué au port en plein été.
Merci pour vos réponse.

Votre réponse

Merci de contribuer aux réponses sur HISSE ET OH !

Merci de vérifier de bien répondre au sujet. Fournisser des détails sur votre réponse et partager votre expérience et vos recherches !

Mais éviter de …

  • Demander de l'aide ou de répondre à une autre question (utiliser les commentaires dans ce cas).
  • Porter un jugement et manquer de respect dans votre réponse.
  • Pour plus d'information, consulter la FAQ et la Charte de HISSE ET OH !

Déposer un fichier ici ou Cliquer pour envoyer

L'enfer ou le paradis….

Après la pluie...

  • 4.5 (101)

L'enfer ou le paradis….

mars 2021