Sortie d'eau echappement faible

Bonjour

Mon moteur Nanni 2.40 ECO a une quantite d'eau d'echappement faible quand il fonctionne plus de deux a trois heures a un regime moteur de croisiere (vitesse bateau 4,5 noeuds).
Mon intallation n'a pas de compte tour, ni de vase d'expansion waterlock.
A ce moment le bruit du moteur est regulier mais l'echappemet emet un teuf-teuf marque avec peu d'eau. Cependant le moteur ne chauffe pas anormalement, pas d'eau dans la cale moteur, niveau liquide de refroidissement stable.
Le coude d'echappement est neuf ainsi que le thermostat et toute les durites d'eau. La pompe a eau a deux ans et l'impeller est de cette annee et me semble correct.
Au ralenti ou moteur froid le moteur rejette une quantite d'eau normale.
Avez vous des pistes pour ameliorer le debit d'eau de ce moteur qui fonctionne bien magre ces 3000 heures.

L'équipage
30 août 2021
30 août 2021
0

Questions: la prise d'eau est-elle complètement bien dégagée, le filtre bien nettoyé ?
Au port, bateau amarré, l'évacuation d'eau à l'échappement monte t'elle bien avec le régime lors des essais.


30 août 2021
0

L'impeller est il vraiment parfait, la partie caoutchouc vraiment collée solidaire de son support métallique ?


30 août 2021
0

La prise d'eau n'a aucune obstruction, le tuyau est neuf, l'installation est une configuation ancienne ligation directe prise eau de mer pompe a eau de mer sans filtre.
Au port ou en mer moteur froid quantite d'eau normale, le debit est faible apres deux a trois heures de fonctionnement. Cependant le moteur a fonctionne trente six heures non stop il y a deux semaines lors d'une traversee Acores Lisbonne peu ventee.


Imarra:Juste une question, si l’installation est sans filtre eau de mer,où vont les algues ?·le 31 août 08:56
30 août 2021
0

Si saildrive, tu démontes le tuyau d'arrivée d'eau de mer et vérifies que vanne ouverte l'eau sort avec suffisamment de pression, si non c'est bouché par des coquillages. Avec une tringle on règle le problème en 5 minutes.


30 août 2021
0

Configuration ligne d'arbre, l'impeller a quarante - cinquante heures de service, et me parait normal


30 août 2021
0

Salut 35bzh,
"...l'impeller a quarante - cinquante heures de service, et me parait normal..."
Un impeller ne "parait" pas : il est bon ou mauvais! Et pour le constater, il faut le démonter, l'enlever de son logement, vérifier visuellement l'état de chaque pale notamment au niveau des pliures...!
Dans tous les cas et quelle que soit le régime moteur du N2.40 Eco, on doit pouvoir laisser la main dans l'eau à la sortie d'échappement: sinon, il y a un problème de refroidissement.
Mamita


30 août 2021
0

Vérifier si d'anciennes pales d'impeller ne viennent pas obstruer le flux d'eau à l'entrée de l'échangeur...panne classique. Il faut démonter la flasque côté entrée echangeur


31 août 2021
0

Il faut tous démonter et tous nettoyer le circuit de refroidissement, remettre a neuf la pompe eau de mer...décalaminer l'échangeur changer les joint..vérifier les durites si plus de 10/12 ans les remplacer.
Vidanger l'antigel et le remplacer. Vérifier le tuyau d'échappement.Le coude d'échappement doit être endommagé aussi...
Bref un petit chantier pour cette Hivert.
Vidange moteur et filtre.


Votre réponse

Merci de contribuer aux réponses sur HISSE ET OH !

Merci de vérifier de bien répondre au sujet. Fournisser des détails sur votre réponse et partager votre expérience et vos recherches !

Mais éviter de …

  • Demander de l'aide ou de répondre à une autre question (utiliser les commentaires dans ce cas).
  • Porter un jugement et manquer de respect dans votre réponse.
  • Pour plus d'information, consulter la FAQ et la Charte de HISSE ET OH !

Déposer un fichier ici ou Cliquer pour envoyer

Petit matin devant La Rochelle, pas tout à fait "après" la pluie...

Après la pluie...

  • 4.5 (95)

Petit matin devant La Rochelle, pas tout à fait "après" la pluie...

mars 2021