sortie de charge 9.9 yam

bonjour a tous je souhaiterai utiliser la sortie charge de mon moteur hors bors mais je ne sais pas si il faut mettre un pont de diode ou autre .
et si oui ou est ce que je peux trouver ca. model?

L'équipage
30 mar. 2009
30 mar. 2009
0

Quel modéle ?
2 T, 4 T ?

Jacques

30 mar. 2009
0

pardon pas precisé
c'est un 2t

30 mar. 2009
0

alors il faut un boitier redresseur
Il y est peut etre, c'est un boitier fixé avec deux boulons, sur le montant du volant magnétique coté barre.

Il sert à redresser l'alternatif en continu.

Mais de toute façon, dans mon souvenir, la production de courant est ridicule, dans le genre 2 A.

Si tu as une photo où ont voit le coté barre du moteur, je te dirais si tu as le boitier.

Jacques

31 mar. 200916 juin 2020
0

je crois avoir le boitier
mais je comprend pas le branchement. deux vert sortent du stator puis vont a la prise de sortie du courant.en parallele est brancheé ce que je crois etre le boitier dont tu parle. mais il y a un fil rouge qui sort du boitier et qyi n'est relier a rien. a quoi sert t'il?

31 mar. 2009
0

On arrive...
C'est bien le boitier, tu le vois sur le coté gauche de ta photo.

Par contre, je ne me rappelle plus le branchement. Dans mon souvenir c'était les deux verts ensemble et le rouge de l'autre coté.

Si tu as un multimètre, avec trois fils cela ne doit pas être bien compliqué de retrouver tes petits.

Et tu pourras nous dire finalement combien d'A tu peux récupérer.

Jacques

31 mar. 2009
0

de mémoire
le rouge est le plus non régulé

et le mois la masse du moteur

mais ma mémoire date de 8 ans sur le bazar, mais au multimètre tu auras confirmation, prends une ampoule pour tester si tu veux,

d'ailleurs ton fil rouge est en attente, tout seul avec la cosse qui va bien ;-)

31 mar. 2009
0

apres mesure
j'obtiens 7A mais uniquement a la sortie du fil rouge
a la sortie des fils vert je n'ai que du courant alternatif car pas de mesur d'ampere. ou doit doit donc brancher se fil rouge?

31 mar. 2009
0

quelq'un
aurait le plan de branchement redresseur

31 mar. 2009
0

personne?
peronne peut me dire si c bien ca et a quoi sert le fils rouge

31 mar. 200916 juin 2020
0

de memoire
parceque je n'ai pas retrouvé la doc (donc à considérer sans certitude), il me semble que mon HB Yam 8ch 2T avec redresseur delivre du 8A non régulé (attention à la batterie).

ci-joint une photo prise dans mon garage il y a 2 minutes :-)

31 mar. 2009
0

avec une ampoule
je peux alumer au fil vert ou au rouge sans difference

31 mar. 2009
0

un peu de divination
deux fils qui sortent du volant magnétique :
reliés à la bobine d'éclairage .
C'est du courant alternatif dont la tension est proportionelle à la vitesse de rotation .
A vide ça peut atteindre voire dépasser 50V .
Ces fils sont en général bicolores et de la même couleur .
Si ces fils sont reliés à un boîtier noir ou alu avec des ailettes et si de ce boitier sort un fil rouge, c'est soit un redresseur soit un régulateur .
On récupère la tension régulée ou redressée entre le fil rouge et la masse du boitier .
Pour pouvoir faire des mesures il faut relier les sorties du régulateur redresseur à une batterie . Les mesures à vide n'ont guère de signification .
Si la tension de sortie (fil rouge-masse) reliée à une batterie varie, c'est un redresseur . Si elle est constante c'est un régulateur (avec redresseur) .
Pour être tranquille on peut raccorder sur la bobine un redresseur régulateur qui s'achète tout fait et pas cher sur eBay au rayon scooter ou motos .

31 mar. 200916 juin 2020
0

ok
alors en fait la prise qui se trouve en sortie sur mon hors bord n'est qu'une sortie pour l'eclairage. et si je veux m'en servir pour charger il faut que je sorte le fil rouge et la masse j'usqu'a la baterie. c'est pour ca que le redresseur(l'intensité varie)est branché en parallele avec la prise de sortie

31 mar. 2009
0

petite question
en sortie j'ai 7 amperes en accelerant sour environ 50 v si je met un regulateur de tension est ce que je perd de l'amperage?

31 mar. 2009
0

7 ampère à 50 V
Est-tu sûr de ta mesure, je suis surpris qu'en charge tu aie encore 50v et surtout 7 ampères à 50v soit 350w !

31 mar. 2009
0

il faudrai que je remesure
pour etre sur mais en accelerant sans etre a font j'obtenai 40v au ralenti je sais plus la tension mais mais l'intensité variait de 2 a 7ampere suivant acceleration (a vide)

01 avr. 2009
0

il faut brancher
une batterie ou un autre fort consommateur, les valeurs à vide n'ont aucune signification .

01 avr. 2009
0

ces valeurs me semblent dingues
J'ai eu ce moteur durant 10 ans. T'imagines la montagne d'A que j'ai laissé partir...

L'ampérage est normalement constant, la tension est choisie, c'est la puissance qui régule avec la formule P = U x I.

De mon souvenir, tu as en effet une sortie en alternatif, qui sert à alimenter un feux de route, et le boitier redresseur, qui de donne du continu en 12 v. Tu as ce boitier, ce n'est pas la peine de rajouter autre chose.

Les 50 v me semblent trés surprenant s'ils sont mesurés aprés le boitier. Normallement tu devrais récupérer 12 ou 13 v, mais en tout cas pas plus de 14v.

Je suis désolé de donner si peu d'infos, mais j'avais utiliser ce truc il y a bien longtemps. Il doit y avoir un - continu quelque part. Si tu le prends sur la masse du moteur, je ne sais pas si cela marche, a cause de l'alternatif (la masse du moteur sert à alimenter notamment les bougies).

J'avais un fusible entre le moteur et la batterie.

Jacques

Votre réponse

Merci de contribuer aux réponses sur HISSE ET OH !

Merci de vérifier de bien répondre au sujet. Fournisser des détails sur votre réponse et partager votre expérience et vos recherches !

Mais éviter de …

  • Demander de l'aide ou de répondre à une autre question (utiliser les commentaires dans ce cas).
  • Porter un jugement et manquer de respect dans votre réponse.
  • Pour plus d'information, consulter la FAQ et la Charte de HISSE ET OH !

Déposer un fichier ici ou Cliquer pour envoyer

Piégeage des gouttes

Après la pluie...

  • 4.5 (194)

Piégeage des gouttes

mars 2021