sondeur qui ne fonctonne pas

Sur son Espace 1100 l'ami Luigi a des problèmes de sondeur, je lui ai dit de poser la sonde au fond de son bateau, avec éventuellement un peu d'eau, et ça marcherait, comme sur mon espace 1000 par exemple. Oui mais sur son 1100 ça ne marche pas.
le sondeur fonctionne normalement quand il met la sonde dans l'eau à côté du bateau.
Savez-vous si l'espace 1100 est fabriqué en sandwitche ? s'il a un double fond?
Voyez-vous une raison pour que ce qui marche parfaitement bien chez moi ne marche pas du tout chez lui ?

L'équipage
14 nov. 2014
14 nov. 2014
0

Bonjour,
il suffit peut-être de coller la sonde au silicone sur le fond du bateau en la vrillant bien pour éliminer les bulles d'air.

14 nov. 2014
0

Salut kaj,
Je ne connais pas la texture de l'Espace1100, (sandwitch ou pas) mais pour faire des essais, et surtout avant de coller quoi que se soit:
pour essais de fonctionnements et/ou de positionnements, mets la sonde dans une poche plastique remplie d'eau et pose l'ensemble au fond de ta coque.
Quand tu auras trouvé un endroit de fonctionnement et en fonction des résultats , tu pourras alors penser à la coller...
Mamita

14 nov. 2014
0

Bonjour, à priori coque en monolitique, www.hisse-et-oh.com[...]ce-1100 info identique sur annonce de voiliers en vente. De toute façon si il y a contre-moulage ça doit se voir par l'aspect très lisse de sortie de moule. Je pense que la technique donnée par Mamita doit fonctionner. Dans mon cas, coque en sandwich, j'ai enlevé la peau intérieur, refait une strat et coller la sonde à l'araldite prise lente car il y a moins de risque de bulles. Sur plein de posts collage au sika ou autre marque sans problèmes.
Jacques

15 nov. 2014
0

Salut
Kaj, j'ai le meme probleme avec mes deux sondes !!!
J'ai un GPS/Sondeur Garmin avec une sonde de tableau arriere.
Un Bidata ST40 avec une sonde traversante.
Les deux sondes sont collées a l'avant, dans un coffre, et ca a eu marché tres bien.

Le bateau est reste a sec qqs temps (instruments pas branches) et la, ca ne fonctionne plus !
Je me retrouve sans sondeur, et franchement j'aime pas du tout !!!! Je vais tenter de decoller les sondes et faire qqs essais. Mais.... ???????? :tesur:
A+, Lolo

15 nov. 2014
0

peut être lors du transport les sondes se sont désolidarisées de la coque, un espace d'air même minime réduit considérablement la propagation des ultra sons, notament avec les fréquences élevées utilisées aujourd'hui

pour ton copain Kaj, vérifie qu'il n'ait pas mis la sonde au dessus du lest, je sais, c'est idiot, mais des fois!!!
la sonde doit être collée au plus près de la coque, pas à 10cm
espèrons que la coque ne soit pas délaminée :jelaferme:
JL.C

15 nov. 201415 nov. 2014
0

oui, je vous ai bien lu et je vous ai bien compris, je vous remercie mais problème pas résolu quand même, sur mon bateau suffit d'un peu d'eau dans les fonds et ça marche au poil, quand je colle une sonde j'évite les bulles, j'ai été piégé une fois comme ça, et je ne connais pas la nature du stratifié de l'Espace 1100. J'espère que sa coque n'est pas délaminée ! Je sais qu'au moins une fois son bateau a été très mal gruté... Je ne vais quand même pas lui demander ça ! Vous m'inquiétez car je ne vois pas d'autre solution. Commet je vais faire ?
Pas possible ! c'est super costaud un Espace, j'en sais quelque-chose avec le mien qui a traîné et traîne encore sa quilles dans des coins pas possibles et qui est toujours vivant.
Il y a moyen de savoir si ?

15 nov. 2014
0

d'après la fiche technique
www.voilesetvoiliers.com[...]=24099/
c'est du monolithique, donc pas de souci de ce côté là, ça doit passer mais s'il y a un vaigrage faut le prercer pour atteindre la coque
je suppose que l'essai a été fait dans différents endroits, en général à l'avant, dans un coffre et là à priori pas de vaigrage
c'est quoi le sondeur ? si c'est une nelel génération de sondeur pêche...ça n'a rien à voir avec les sondeurs d'antan...
quel genre de sonde ?
si c'est une multi fréquence, il peut y avoir des problèmes d'interprêtation de l'appareil, dû aux multi réflexions aux interfaces coque intérieur/extérieur à travers le film d'eau sonde/coque qui, je répète doit être minimal
au fait est ce une sonde TA ? si oui elles sont mal adaptées pour un montage à l'intérieur, surtout en multi faisceaux, faire un essai avec une sonde lourde genre passe coque, si le sondeur vient d'être acheté, le vendeur peut faire l'effort...
qt au délaminage, je dissais ça pour rigoler, à moins d'un gros pb, le sondeur devrait voir qque chose
JL.C

18 nov. 2014
0

Salut
Bon je suis actuellement à bord. J ai tout bien décolle.mes sondes et nettoyée celle du Bidata ST40.
J'ai essayé dans un sac avec de l eau. Nadal.
Avec de l eau dans les fonds. Non plus.
J me dis, zut elle est cuite.
Dans le doute je la.colle.direct à l'eau à côté du bateau. Ça marche !!!
Et meeeeerde !
J avais prévu la.monter dans l huile.

Vous avez déjà monté une sonde Raymarine à l intérieur ????

A+, Lolo

18 nov. 2014
0

Oui, une boule de sika et hop, la sonde dedans.

18 nov. 2014
0

Bon ben cà marche pas. Quoi en conclure ?
Une sonde peut elle "perdre de la puissance" ??
Je la change ???
A+ Lolo

Votre réponse

Merci de contribuer aux réponses sur HISSE ET OH !

Merci de vérifier de bien répondre au sujet. Fournisser des détails sur votre réponse et partager votre expérience et vos recherches !

Mais éviter de …

  • Demander de l'aide ou de répondre à une autre question (utiliser les commentaires dans ce cas).
  • Porter un jugement et manquer de respect dans votre réponse.
  • Pour plus d'information, consulter la FAQ et la Charte de HISSE ET OH !

Déposer un fichier ici ou Cliquer pour envoyer

Les caprices du ciel

Après la pluie...

  • 4.5 (197)

Les caprices du ciel

mars 2021