Sonde Furuno 6000

Bonjour à tous, aujourd'hui j'ai un nouveau souci, un de plus, mais grâce à vous et surtout à Christian de Nouvelle Calédonie, j'ai résolu tous les précédents.
Mon nouveau problème se situe au niveau du sondeur Furuno 6000, en effet je l'ai monté pour la première fois hier, j'ai bien lu la notice, mais je n'arrive pas à afficher la vitesse ? J'ai essayé toutes les positions possible sur le menu, rien ne se passe. Je suis donc passé sous la coque pour voir la sonde qui est équipée d'un petit palier avec deux petites cuillères diamétralement opposées, en forme de roue à aubes. Cette roue tourne librement, ce qui me choque c'est qu'il n'y ai que deux aubes diamétralement opposées ??? Quelqu'un pourrait-il me dire si cette roue est normale, comment vérifier son fonctionnement sachant que la sonde est traversante sous la coque ?
Merci de vos réponses.

L'équipage
12 juil. 2010

    Votre réponse

    Merci de contribuer aux réponses sur HISSE ET OH !

    Merci de vérifier de bien répondre au sujet. Fournisser des détails sur votre réponse et partager votre expérience et vos recherches !

    Mais éviter de …

    • Demander de l'aide ou de répondre à une autre question (utiliser les commentaires dans ce cas).
    • Porter un jugement et manquer de respect dans votre réponse.
    • Pour plus d'information, consulter la FAQ et la Charte de HISSE ET OH !

    Déposer un fichier ici ou Cliquer pour envoyer

    Cargèse, l'heure bleue, août 2003

    Souvenir d'été

    • 4.5 (187)

    Cargèse, l'heure bleue, août 2003

    novembre 2021