segments en miettes

bonjour,
sur mon Yanmar 3GM30V, avec refroidissement par échangeur et non pas en direct, je viens de découvrir le cylindre du milieu émietté, segments ET gorges. Comme j'en ai un vieu de disponible, je reprends le cylindre du milieu sur le vieux, idem.
Auriez vous une piste pour expliquer ce problème ?

Nota : les injecteurs du vieu étaient réglés à 150 kg/cm2, et non 170 kg/cm2. Ceci aurait-il pu créé une surchauffe ?

L'équipage
29 juil. 2011
29 juil. 2011
0

bjr
normalement c'est quand il y a de l'eau ,les segments cassent par rupture du film d'huile , le cylindre ne doit pas etre beau .
avec un tarage comme ça ça devait fumer noir ,non?
alain

29 juil. 2011
0

Bonjour Ernestpt, Je ne connais pas spécialement ce moteur, mais au vue de l'image jointe, je peux dire que la pression de tarage des injecteurs n'y est pour rien. En effet, on ne vois pas de point de chauffe sur le bord du piston, le dessus du piston parait sain, hormis quelques traces peut-être dues aux morceaux de segments, mais j'en doute, limage ne permet pas une bonne vue de dessus.
Question : quel age ont ces moteurs, en heures de marche ? Cette panne me fait penser à des segments usés, amincis et dont la gorge aurait été bourrée de calamine, ce qui aurai provoqué la rupture des segments et par conséquent des deux entre gorges du piston.
Cette panne pourrait aussi être due au manque de mise en température du moteur, sur les bateau il est de rigueur de surveiller la température des moteur afin qu'ils ne surchauffent pas, mais on oublie qu'un moteur doit fonctionner à une certaine température pour que toutes les pièces en mouvement dilatent, hors, si le moteur n'ai pas assez chaud, il y a : usure prématurée des pièces en mouvement, arrachement de métal.
Comment sont les cylindres, rayures ? Bordure d'usure ? Ovalisation ? Une photo du cylindre abimé ?
En attente de réponses, bon vent Matelot.

29 juil. 2011
0

Les dessus sont impeccables, le cylindre de moteur neuf aussi : il vient d'être déglacé avant remontage, pas de réalésage. Donc cylindre OK.
L'eau (je répons aussi à Alain) : à priori non, et ce qui est bizarre, c'est que ce soit, 2 fois, le cylindre du milieu. Quand présence d'eau, c'est plutôt le cylindre arrière qui ramasse, non ?

Pas vraiment de conso de liquide de refroidissement, Cela dit, avec 50 heures par an en moyenne, pas facile d'être sûr. Idem pour l'huile.

Fume noir au démarrage.

Nombre d'heures : inconnu(s), évidemment...

Bref, je cherche la réponse qui expliquerait. Pas assez d'attente avant de monter dans les tours. Ca, c'est tout à fait possible. Moi, je prends au moins 5 à 10 mn, et je ne suis pas sûr que cela suffise vraiment, mais certains démarrent comme avec leur voiture.

Ce que je ne m'explique pas, non plus, c'est ce tarage à 150 au lieu de 170 sur le vieux moteur. Une erreur ? Pourquoi pas.

Merci en tout cas de vos lumières.

Lionel

29 juil. 2011
0

Je n'avait pas encore lu le message de 60nora, présence d'eau ? mais alors il y aurait eu de la mayonnaise ? Le circuit étant fermé, y a t-il eu consommation de liquide de refroidissement ? Ou d'huile ?
A +

30 juil. 2011
0

il n'y a pas forcement de la mayonnaise , l'eau peut venir par la soupape d'échappement ,ou par une micro-fuite entre le fourreau d'injecteur et la culasse ,si il y en a un,sans en consommer beaucoup .j'ai déja vu des culasses fendues entre deux soupapes ,il faudrait peut etre la controler avant de reculasser .
si c'est une rupture du film d'huile le cylindre serait marqué ce qui n'est pas le cas ,la calamine qui pousse sur le segment c'est possible mais le moteur devait fûmer noir régulierement .un injecteur qui pisse pourrait occasionner ce genre de panne ,mais ça s'entends et ça se voit .
et seulement avec des photos ce n'est pas facile de faire un diagnostique efficace
alain

29 juil. 2011
0

Re-bonjour Matelots. Donc au vu des dernières réponses, je pencherai pour le manque de montée en température avant l'accélération au régime de croisière, ne connaissant pas ce moteur (déjà dit) est-ce que l'arrivée d'eau ne se fait pas justement au niveau du cylindre "malade" ? D’où un coup de chaud/froid ?
La fumée noire au démarrage est normale, l’essentiel c'est qu'elle disparaisse après. Y a t-il un système qui permette au moteur de monter en température , genre "calorstat" ? Si oui, celui-ci fonctionne t-il correctement ?
La différence de tarage des injecteurs, 150-170 Kg, une injection indirecte fonctionne correctement aux alentours de 110 Kg, donc je ne pense pas que cela ai une incidence.
Bon vent Matelots, à bientôt.

29 juil. 2011
0

Merci à tous. Un collègue de boulot me dit que cela pourrait être dû aussi à un mauvais positionnement de la gorge du segment, notamment le coupe feu. Effectivement, s'il était pile poil sous la soupape d'admission, là justement où c'est effrité, il a pu laissé passer les gaz, et ça a plu très moyen aux 2 autres, l'étanchéïté et le racleur ...

En tout cas merci à tous encore.

Lionel

29 juil. 2011
0

Bonsoir Matelots, Je ne partage pas cet avis, un segment mal aligné serait un segment dont la jointure coïnciderait avec l'axe du piston et occasionnerait des rayures bien spécifique dans le cylindre, sinon aucun autre dégât. Le fait que les gorges aient "cassé" sont certainement le fait qu'un segment a "cassé" entrainant la cassure de la première gorges et ainsi de suite ?, Questions : 1) les gorges, tout du moins ce qu'il en reste, présentent t-elles une déformation du genre segment qui aurait battu dedans ? 2) les morceaux de segments qui restent présente t-ils une usure importante ? (amincissement)
Merci de nous tenir informé de la suite, ça peut rendre service à d'autres forumeurs.
Bon vent à tous les Matelots.

30 juil. 2011
0

Ha ! La magie des mots ! Ce que mon collègue appelle la gorge du segment, c'est l'endroit où les 2 extrémités du "bracelet" se rejoignent : c'est là où c'est le moins étanche. Pour le coupe feu, il met ça à l'azimuth 225° de l'avant du moteur, l'étanchéïté à 315°, et le racleur à 135°. Il appelle ça (c'est un mécano, mon pote !), le "tierçage des segments" ; et d'après lui, en usine c'est pas toujours extra extra.
Bon, évidemment, si c'est sous l'admission, ça va pas aimer les gaz bien chauds qui vont arrivés, et la "saillie" (mot de moi) entre les 2 rainures où les segments ne va pas aimer non, puis en cascade comme tu décris.

Bref, une explication. Les nouveaux segments, eux respectent bien ce tierçage.
Ce qui ne m'empêchera pas d'être encore plus vigilant à bien prendre mon temps que le moteur soit chaud avant de me lancer dans les manoeuvres de port. En effet, juste démontage(s) et déglaçage des cylindres, bonjour la note.

Sinon, les segments sont partis direct à la poubelle, mais de déformation des rainures, et pas de marques sur les cylindres, puisque déglaçage suffisant, sans réalésage.

Merci encore, et si questions ou envies de photos, ne pas hésiter
lionel.picart erdfdistribution
ou sur HeO "coucou matelot, t'as un message"

30 juil. 2011
0

bizarre, ces pistons ont ils un sens de montage comme sur les 2t (flèche vers l'échappement)? jamais démonté ce genre de machine...

30 juil. 2011
0

bsr
il doit y avoir une echancrure sous l'injection ou peut etre au passage de sous papes
comme dans la papamobile un pape dessus et 16 sous papes dessous .
alain

30 juil. 2011
0

Re-bonjour à tous les matelots.
Je vais d'abord répondre à Motus, oui, les pistons, sur un 4 temps (essence ou Diésel) ont un sens de montage, c'est à dire que l'axe du piston n'est pas réellement au centre, mais légèrement déporté pour éviter le "claquage" de la jupe sur la paroi du cylindre. Généralement ce déport est dans le sens opposé (si mes souvenirs sont bon)au sens de rotation du moteur.
Pour Ernestpt, c'est vrai que l'on "tierce" les segments au montage, mais une nouvelle "école" consiste à monter les segment avec la jointure opposée et intercalée dans le sens longitudinal du piston, c'est à dire à 90° de l'axe, les jointures se fond ainsi face une à D et une à G et ainsi de suite, l'essentiel étant qu'elles ne soient pas dans l'axe de l'axe du piston, me suis-je bien fait comprendre ? Nous comptons évidement sur vous pour bien faire chauffer le moteur avant de le monter en régime de croisière et de surveiller la température, un moteur qui chauffe trop va "griller" le joint de culasse, mais un moteur qui ne chauffe pas assez va s'user très vite et mal.
Bon vent à tous les Matelots

Votre réponse

Merci de contribuer aux réponses sur HISSE ET OH !

Merci de vérifier de bien répondre au sujet. Fournisser des détails sur votre réponse et partager votre expérience et vos recherches !

Mais éviter de …

  • Demander de l'aide ou de répondre à une autre question (utiliser les commentaires dans ce cas).
  • Porter un jugement et manquer de respect dans votre réponse.
  • Pour plus d'information, consulter la FAQ et la Charte de HISSE ET OH !

Déposer un fichier ici ou Cliquer pour envoyer

Plage des Cabanes de Fleury, après la crue

Après la pluie...

  • 4.5 (27)

Plage des Cabanes de Fleury, après la crue

mars 2021