Schéma de fonctionnement de sonde à eau moteur Yanmar

J'ai un moteur Yanmar 4JH-HTE.

Quand on met le contact, les voyants pression d'huile et témoin de charge de l'alternateur s'allument, mais pas le témoin de température d'eau.

1ère question : est-ce normal?
J'ai testé le voyant, il fonctionne, j'ai changé la sonde à eau et installé sur la recommandation du ship une sonde eau thermocontact 95° eau échappement (non isolée, juste alarme) et j'ai tiré directement un fil de la tête de sonde vers le cadran. Toujours rien.

2ème question: je n'ai aucune idée du fonctionnement d'une sonde à eau ni de son schéma de branchement, j'aimerais avoir un schéma de principe pour au moins comprendre comment ça marche. Il n'y a pas sur ce moteur de cadran donnant directement la température de l'eau

3ème question : comment être sûr qu le buzzer de l'alarme se mettra en marche en cas de surchauffe (ce qui vient de m'arriver par rupture de courroie de l'alternateur).

Merci

L'équipage
09 sept. 2007
09 sept. 2007
0

Le voyant d'alarme
de température ne s"allume qu'en cas de surchauffe !

Il y a deux tests à faire : le circuit en mettant la sonde à la masse la lampe doit s'allumer et le buzzer couiner, et pour savoir si la sonde est bonne la chauffer à l'eau dans une casserole et vérifier si le contact se ferme bien à l'ohmmètre.

[color=blue]_/)[/color]

09 sept. 2007
0

Le voyant d'alarme
OK, merci bcp, je vais faire les tests.

09 sept. 2007
0

pas vraiment anormal
le témoin de charge s'allume quand ça ne charge pas et ça ne charge pas quand le contact est mis et le moteur non tournant
idem pour la pression d'huile
par contre le voyant et le buzzer de t° sont actifs quand la t° est au dessus de la consigne de tarage de sonde, c'est à dire normalement jamais

l'absence de réaction indique normalement que tout est dans les clous

la sonde est en fait un interrupteur à contact sec actionné par un élément qui se dilate avec l'augmentation de la t°

le branchement est généralement unifilaire retour de masse pour les moteurs non isolés de la masse, c'est à dire que le fil conduit la masse du moteur au voyant et au buzzer et que le contact est normalement ouvert et se ferme quand la t° est trop élevée

sur les moteurs isolés il y a un fil d'alimentation et un fil retour après le contact et la polarité peut etre positive ou négative suivant les moteurs

pour etre sur des voyants et buzzers, il est bon de mettre, comme sur les avions légers, un inter poussoir qui alimente toutes les alarmes afin de vérifier de temps en temps leur bon fonctionnement

pour la sonde, il faut la mettre dans de l'eau bouillante et vérifierla fermeture du contact

amicalement

09 sept. 2007
0

pas vraiment anormal

OK, merci.

Un détail, les 2 voyants de température d'huile et de charge de l'alternateur s'allument qund on met le contact. Ils s'éteignent dès que le moteur tourne, ceci me parait normal.

09 sept. 2007
0

Sondes: quelques tentatives de réponse:
Quand on met le contact, les voyants pression d'huile et témoin de charge de l'alternateur s'allument, mais pas le témoin de température d'eau.
1ère question : est-ce normal?
= oui: le moteur est froid et en dessous du seuil d'alerte

J'ai testé le voyant, il fonctionne, j'ai changé la sonde à eau et installé sur la recommandation du ship une sonde eau thermocontact 95° eau échappement (non isolée, juste alarme) et j'ai tiré directement un fil de la tête de sonde vers le cadran. Toujours rien.
= à chaud, à froid?

2ème question: je n'ai aucune idée du fonctionnement d'une sonde à eau ni de son schéma de branchement, j'aimerais avoir un schéma de principe pour au moins comprendre comment ça marche. Il n'y a pas sur ce moteur de cadran donnant directement la température de l'eau
= essai moteur froid? il faut que la température mesurée soit supérieure au seuil de déclenchement de la sonde. En général les sondes sont isolées de la masse: en cas d'alerte elle devient conductrice et laisse passer le "moins" du carter moteur vers le tableau de bord: buzzer et lampe, ceux-ci sont alimentée en "plus" via la clef de contact.

3ème question : comment être sûr que le buzzer de l'alarme se mettra en marche en cas de surchauffe (ce qui vient de m'arriver par rupture de courroie de l'alternateur).
= essai de l'ensemble: mettre la sonde dans un récipient d'eau, sans immerger le fil allant au tableau de bord, relier le récipient ( métallique) au négatif du moteur, chauffer l'eau en mesurant la température jusqu'au seuil de déclenchement de la sonde, attention aux brûlures;-).
Nota: si la courroie de la pompe et de l'alternateur s'est rompue, l'alarme de l'alternateur a certainement retentit ?
Bon vent
LHA:-)

09 sept. 2007
0

Sondes: quelques tentatives de réponse:
Un grand merci tout d'abord.
1ère question : à froid, en mettant simplement le contact

3ème question - nota
il devrait y avoir une alarme sur l'alternateur? Rien ne s'est passé quand la courroie a cassé, simplement un énorme nuage de vapeur d'eau dans le compartiment moteur. Où devrait se trouver cette alarme?

Merci

09 sept. 2007
0

Sonde à eau
Merci beaucoup à tous.

Je crois que j'ai compris comment ça marche, ça va me permettre de progresser.

Pour résumer, le voyant est alimenté en positif quand on met la clé de contact. Le retour vers la masse passe par la tête de sonde qui fait office d'interrupteur qui se ferme quand la température dépasse 95 ° , elle renvoie alors la masse du moteur vers le voyant qui s'allume.
Je retiens l'idée d'un poussoir permettant de tester l'ampoule de temps en temps car ce système me parait basé sur l'optimisme..., voire sur l'angélisme que tout fonctionne normalement et on peut y laisser un moteur en cas de fuite d'une durite d'eau ou de rupture de courroie, pannes finalement assez fréquentes.

Amicalement

09 sept. 2007
0

Alternateur
Donc, quand la courroie casse, le témoin de l'alternateur doit s'allumer, puisqu'il ne débite plus. Un buzzer serait peut-être le bienvenu, non? On n'a pas l'oeil en permanence sur les voyants..

09 sept. 2007
0

Alternateur
Il y a normalement une lampe témoin qui s'éteint dès que l'alternateur débite, mais elle n'est pas reliée au buzzer.

[color=blue]_/)[/color]

09 sept. 2007
0

Techniquement...
il ne doit pas y avoir de problème pour brancher un buzzer en parallèle avec la lampe témoin de l'alternateur...

[color=blue]_/)[/color]

Votre réponse

Merci de contribuer aux réponses sur HISSE ET OH !

Merci de vérifier de bien répondre au sujet. Fournisser des détails sur votre réponse et partager votre expérience et vos recherches !

Mais éviter de …

  • Demander de l'aide ou de répondre à une autre question (utiliser les commentaires dans ce cas).
  • Porter un jugement et manquer de respect dans votre réponse.
  • Pour plus d'information, consulter la FAQ et la Charte de HISSE ET OH !

Déposer un fichier ici ou Cliquer pour envoyer

Coque de bateau

Souvenir d'été

  • 4.5 (4)

Coque de bateau

novembre 2021