sail drive sd20

bonjour à tous,
voila, quand je met en prise je vois dans le remou de l'helice des
traces d'huile !!
aprés 30 sec plus rien et quand je redémarre dans la même journée
RIEN.

en calage aucune fuite visible, pas de mayo pdt la vidange

j'ai fait changé les spi au cas ou.

dans la darse lors de la remise à l'eau c'était ok !

lundi rebelotte : des traces, alors que le we avant rien !!!

je ne sais plus quoi penser

merci pour vos idées....

L'équipage
15 avr. 2009
15 avr. 2009
0

Méditerranée
Des traces d'huile dans les remous : tu navigues en Méditerranée.
C'est tout.
:jelaferme:

15 avr. 2009
0

woui pym
ca doit etre ca car chez vous c'est du fioul lourd genre galettes

15 avr. 2009
0

Oui, parfois mais...
Deux fois par jour, la marée nettoie et après...c'est propre.

Donc, je ne me suis pas trompé, tu navigues bien en Merditérranée. :mdr:

Un autre question ?

16 avr. 2009
0

merci
tropicat, merci tu me rassures !!!!! :-)

15 avr. 2009
0

moi aussi
souvent ce genre a l enbrayage , tant que ton niveau d huile est nikel et pas de mayonnaise , no souci

16 avr. 2009
0

c'est pratique...
quand tu peches la sardine... elles sont deja a l'huile !!!
Miam !!!
:acheval:

Votre réponse

Merci de contribuer aux réponses sur HISSE ET OH !

Merci de vérifier de bien répondre au sujet. Fournisser des détails sur votre réponse et partager votre expérience et vos recherches !

Mais éviter de …

  • Demander de l'aide ou de répondre à une autre question (utiliser les commentaires dans ce cas).
  • Porter un jugement et manquer de respect dans votre réponse.
  • Pour plus d'information, consulter la FAQ et la Charte de HISSE ET OH !

Déposer un fichier ici ou Cliquer pour envoyer

Baie de la madeleine - été 2013

Souvenir d'été

  • 4.5 (51)

Baie de la madeleine - été 2013

novembre 2021