Retour de masse démarreur bateau alu

Bonjour,
toujours plongé dans l'électricité de mon ovni 30, je suspecte un mauvais retour de masse de mon démarreur . En regardant les fils je suis surpris de la section du fil de retour de masse (2,5 mm2) alors que le positif arrive en 35 mm2; je ne comprends pas pourquoi je n'ai pas la même section. Ensuite je trouve sur ce retour une diode anti retour dont je ne comprends pas bien l'utilité. Enfin quand j'ai suivi les cours d'électricité marine à l'EFT à nantes, on m'a parlé d'un relais sur le circuit du retour de masse qui se ferme au moment du contact afin de faire communiquer la cosse neg sur la coque ?? avez vous des lumières à m'apporter. Merci et bon été sur nos merveilleux bateaux à la complexité infinie ....

Bref

L'équipage
31 juil. 2020
31 juil. 2020
0

ce que je ne comprends pas moi est ; qu'appelle tu le retour de masse ???
sur un bateau alu il y a des circuits bipolaires.
*deux cable de bonnes section ( 35 à 50) vers le demarreu, et deux cables moindre ( 25 environ) au depart de l'alternateur. parfois la masse est commune aux deux.
*ton circuit est il fait avec un pole sur la coque : je ne comprends pas ce principe bien que ce soit parait il la norme en marine marchande...je conseille une isolation bipolaire
*il y a aussi les cables de prechauffage le cas echeant et ceux ci sont en genral de faible section ( 2.2-4 pas plus) peut etre parle tu de ca


Submersible2:Bonjour, sans etre un specialiste, mais: il y a une bonne raison de lier une masse a la coque meme sur un circuit DC (qui explique sans doute que ce soit la norme en marine marchande): c’est pour éviter un risque de corrosion electrolytique, si le coté positif venait, par un defaut, a etre en contact avec la coque.Dans ce cas, si ensuite un cable du coté negatif etait en contact avec de l’eau de mer (comme par exemple dans les fonds), la coque se ferait bouffer par corrosion electrolytique.Si par contre le negatif est relié a la coque, le systeme disjoncterait des le debut et pas de corrosion.Ce risque est certainement gerable sur un petit bateau, avec un circuit simple et facilement isolé, alors que sur un gros bateau avec un enorme circuit et une cale pleine de cables, non.·le 31 juil. 20:54
31 juil. 2020
0

merci de ta réponse,
ce que j'appelle retour de masse c'est effectivement le câble qui retourne vers le négatif de la batterie . Ce que je comprends pas c'est qu' il est tout petit (25 mm2)


31 juil. 2020
0

si c'est 25mm2, c'est presque bon, si c'est 2,5mm2 comme tu dis au fil initial, là ça va pas
avec un petit moteur ça peut aller mais limite, si tu as un gros moteur, ça doit ramer au démarrage et j'espère que ton moteur démarre au 1/4 de tour
en général sur un bato alu, le - batterie n'est pas mis à la masse de la coque, tout reste en l'air, alternateur, démarreur tout les circuits doivent être isolés, - et + de la batterie, du bipolaire partout
pour le relais, on peut supposer une utilité de tout mettre au même potentiel au moment du démarrage et éviter des fuites entre - et coque qui peuvent générer des surtensions, mais je n'en ai jamais vu...
pour la diode ??? peut être pour remplacer le relais
sinon tu as raison, bizarre circuit !!!
JL.C


ric56:Il y a un solénoide qui fait relais pour envoyer le négatif sur le démarreur que le temps de l'action de démarrage. ·le 31 juil. 21:15
la resquille:Le positif non?·le 31 juil. 21:44
ric56:Non, le négatif, n'est envoyé que le temps du démarrage sur le démarreur·le 31 juil. 21:46
31 juil. 2020
-1

2.5 mm2 ou 25mm2 ? ...


la resquille:2,5 mm2 tout petit·le 31 juil. 21:44
31 juil. 2020
0

Le fameux cable avec les cosses pour la diode anti retour


ric56:J'arrive pas à voir, mais un fil de terre c'est un gag, le cylindre ressemble à un solenoide·le 31 juil. 21:54
ric56:ils ont du mettre le négatif par ce fil de terre·le 31 juil. 21:55
31 juil. 2020
0

2.5mm2 pour le négatif du démarreur ...quasi impossible sans problème...surtout s’il fait une certaine longueur ...et avec une diode anti retour en ligne ...qui n.a aucune utilité dans cet usage ,je pense que tu devrais faire un schéma précis de ton câblage moteur ...
Quel type de moteur as tu ?


ric56:je pense que le 2.5 carré n'est que pour actionner le solénoide·le 31 juil. 22:04
Café noir:fort probable !·le 31 juil. 22:08
la resquille:merci ! j'y retourne demain mais aujourd'hui c'était 40 ° dans la cale moteur... effectivement c'est probablement le retour du solénoïde . ce d'autant que mon solénoïde fait pleins de petits "clacs" au démarrage avant que le démarreur s'enclenche ce qui irait bien avec un mauvais contact à ce niveau (la diode tenait avec un vieux sparadrap ...)·le 01 août 00:19
31 juil. 2020
0

A mon humble avis tu as loupé quelque chose; ta "masse" arrive probablement par un gros câble fixé au bloc-moteur peut-être fort loin de ton démarreur...


ric56:ben non , c'est pas comme cela sur les ovni, je vais sur mon bateau peut être demain pour expliquer,·le 31 juil. 22:10
Café noir:Il faut espérer en passant par un relais de masse , mais c'est une autre partie du problème.·le 31 juil. 22:18
ric56:C'est du bi polaire, hormis l'action de démarrage, il n'y a aucun courant + ou - sur le moteur ou la coque·le 31 juil. 22:25
Café noir:Heureusement !·le 31 juil. 22:28
31 juil. 2020
0

D’accord avec Café Noir ...


01 août 2020
1

A moins que tu aies un Perkins 4108 ( totalement isolé d.origine ) tu dois avoir un relai de masse qui met le moteur au négatif le temps de démarrer et suivant le type de moteur pour le stopper (stop électrique ) et le préchauffer ... tu dois donc chercher ce relai pour voir où est connecté ton négatif ...


01 août 202001 août 2020
0

Par exemple le relais de masse sur mon moteur :


01 août 2020
0

merci bcp
je regarde aujourd'hui
(c'est un yanmar 2GM20 sans préchauffage je pense, et je l'éteins avec un bon vieil étouffoir)


bil56:pas de préchauffage sur ce Yanmar·le 01 août 10:55
Café noir:Mais un relais reste un relais...(au moins pour le démarreur).·le 01 août 11:38
02 août 2020
0

grâce à vos bons conseils, j'y vois un peu plus clair. Effectivement comme l'écrivait DOM il y a bien un relais électrique à l'arrière du moteur avec un fil 12 v rouge qui arrive dessus et qui s'alimente via le solénoïde au moment du démarrage; le fil qui me posait problème n'est absolument pas le retour du démarreur vers le - mais le fil d'alimentation du solénoïde qui part du bouton de démarrage où il récupère du 12V. Ce que je ne comprends par contre pas c'est comment fonctionne le relais et comment il agit pour mettre le moteur au négatif , là aussi je pensais trouver un fil avec une grosse section mais que pouet ...


6j6j
1

Ce que tu montres en photo n.est pas un relai mais un connecteur de faisceau....
Essaie de prendre le problème à partir de ta batterie moteur et suis le câble ...tu vas bien arriver à une connection sur un relai ...ou sur le bloc moteur ce qui signifierait que ton moteur n’est pas en bipolaire ..
Regarde aussi si ton alternateur a un câble négatif ...s’il n’en a pas C’est que ton bloc n’est pas isolé ...


Votre réponse

Merci de contribuer aux réponses sur HISSE ET OH !

Merci de vérifier de bien répondre au sujet. Fournisser des détails sur votre réponse et partager votre expérience et vos recherches !

Mais éviter de …

  • Demander de l'aide ou de répondre à une autre question (utiliser les commentaires dans ce cas).
  • Porter un jugement et manquer de respect dans votre réponse.
  • Pour plus d'information, consulter la FAQ et la Charte de HISSE ET OH !

Déposer un fichier ici ou Cliquer pour envoyer