Retour de gaz d'échappement dans la pompe à eau de mer

Bonjour,
Notre moteur (Nanni 3.100HE de 29 ch) a bien chauffé suite à un concours de circonstances : nous étions à l'avant en train d'affaler et de ranger le spi et n'avons pas entendu l'alarme moteur.
Résultat des courses : le pot Vétus s'est percé (belle fumée de pvc), l'impeller de la pompe à eau de mer a fondu et ses pales de caoutchouc ont été réduites en fragments qui ont été refoulés jusque dans le filtre à eau de mer.
Depuis on a changé l'impeller mais pas moyen de réamorcer la pompe, et si on débranche le tuyau de sortie de la pompe il en sort du gaz d'échappement en provenance du faisceau d'échangeur ! Bien sûr lors de brefs essais de démarrage.

J'en appelle donc humblement à la science des connaisseurs : ces symptômes traduisent-ils un problème du côté de l'échangeur ou du coude d'échappement ou d'autre chose ?

Merci d'avance à ceux qui m'aideront.

L'équipage
05 août 2011

    Votre réponse

    Merci de contribuer aux réponses sur HISSE ET OH !

    Merci de vérifier de bien répondre au sujet. Fournisser des détails sur votre réponse et partager votre expérience et vos recherches !

    Mais éviter de …

    • Demander de l'aide ou de répondre à une autre question (utiliser les commentaires dans ce cas).
    • Porter un jugement et manquer de respect dans votre réponse.
    • Pour plus d'information, consulter la FAQ et la Charte de HISSE ET OH !

    Déposer un fichier ici ou Cliquer pour envoyer

    Bientôt fini ?

    Après la pluie...

    • 4.5 (8)

    Bientôt fini ?

    mars 2021