Retour de gaz d'échappement dans la pompe à eau de mer

Bonjour,
Notre moteur (Nanni 3.100HE de 29 ch) a bien chauffé suite à un concours de circonstances : nous étions à l'avant en train d'affaler et de ranger le spi et n'avons pas entendu l'alarme moteur.
Résultat des courses : le pot Vétus s'est percé (belle fumée de pvc), l'impeller de la pompe à eau de mer a fondu et ses pales de caoutchouc ont été réduites en fragments qui ont été refoulés jusque dans le filtre à eau de mer.
Depuis on a changé l'impeller mais pas moyen de réamorcer la pompe, et si on débranche le tuyau de sortie de la pompe il en sort du gaz d'échappement en provenance du faisceau d'échangeur ! Bien sûr lors de brefs essais de démarrage.

J'en appelle donc humblement à la science des connaisseurs : ces symptômes traduisent-ils un problème du côté de l'échangeur ou du coude d'échappement ou d'autre chose ?

Merci d'avance à ceux qui m'aideront.

L'équipage
05 août 2011
05 août 2011
0

Bonjour, echangeur je pense pas sic est un echangeur eau /eau peut être le pot vetus qui laisserai remonter les gazs.une chose est sure la pression des gazs te font refouler l eau que tu aspire peut t etre aussi le coude bouche

05 août 2011
0

bonjour,

as-tu vérifié que la crépine en dessous du bateau n'est pas obstruée?

tu peux déposer la durite en sortie de pompe à eau de mer et ensuite donner un coup de démarreur le temps de voir si ça sort bien ....

puis déposer la durite en entrée de coude et refaire le même essai...

suivant les observations faites lors de ces essais, il sera plus facile d'orienter les recherches.

bonne journée

Jean

05 août 2011
0

Une mauvaise aspiration d eau crepine obstruèe ect ect ne fond pas remonter les gaz.quand une pompe debite plus la sortie d echappement joue sont role mais sans eau. Attarde toi sur l echappement en plus sa à fondu

05 août 201105 août 2011
0

Je pense un reste de pale dans le tuyau de refoulement?

05 août 2011
0

Merci Capten et Segalen.
La crépine n'est pas bouchée : j'ai envoyé de l'eau sous pression à partir du filtre et ça crache bien en dessous.
J'ai aussi déposé la durite en sortie de pompe : la pompe ne réamorce pas, et le coude n'est pas bouché car les gaz le traversent dans l'autre sens.
J'ai aussi déposé la durite entre filtre et pompe pour enlever tous les débris de pales.
Je vais déposer le coude d'échappement et les couvercles d'échangeur pour contrôler, mais là je ne suis pas au bateau.
Encore merci et A+

05 août 2011
0

Mais si la sortie de l eau ne se fait pas a la sortie de la pompe en débranchant ta durite c est quelle n aspire pas? tu crois pas.

05 août 2011
0

Tu devrais dèmonter le couvercle de la pompe et donner un coup de démarage,pour virifier si la pompe est bien entrainne car en debranchant la sortie direct de la pompe sa coule pas va pas demonter la mècanique cela viens de la pompe.Andrè

05 août 2011
0

Oui André, j'ai bien vérifié que la pompe tourne. Mais tu as sans doute raison : ça doit venir de la pompe, déjà l'année dernière après un remplacement des joints d'axe j'avais eu du mal à la réamorcer, mais depuis ça fonctionnait nickel.
Je devrais peut-être shunter le filtre pour voir ?

Question subsidiaire : quelqu'un connaîtrait-il un site internet pour acheter un pot Vetus à un prix décent ?

05 août 2011
0

Je rajoute que la ligne d'échappement n'est pas bouchée car lorsqu'on fait brièvement tourner le moteur on voit sortir les gaz d'échappement.

05 août 201105 août 2011
0

Ok mais si tu as debranché la durite a la sortie de la pompe y a pas l eau doit sortir vérif ta pompe si cela est le cas, peut être elle est plus entrainée donc tourne pas

05 août 2011
0

OK je vais m'acharner sur la pompe à eau et je vous tiendrai au courant.

05 août 2011
0

bjr ,le coude d'echappement est bouché en sortie par la durite qui a chauffé et c'est dédoublée ou alors le bouchon est plus loin
alain

09 août 2011
0

Bonjour,
Retour après démontage de : coude d'échappement, waterlock, échangeur, etc.
Nora tu avais raison, le pot vétus nlp avait fondu à l'intérieur (tube qui remonte) et était bouché.
Le coude d'échappement, que j'avais déjà détartré une fois, est bouffé au niveau de l'injection d'eau, à changer.
Après purge et resserrage, la pompe à eau fonctionne au démarreur, apparemment.

Mon hypothèse : l'entrée d'eau s'est momentanément bouchée (il y avait un bout dans l'eau), ce qui a entraîné la fonte du pot, et une fois l'échappement obstrué les gaz ont cramé la pompe à eau.

Votre réponse

Merci de contribuer aux réponses sur HISSE ET OH !

Merci de vérifier de bien répondre au sujet. Fournisser des détails sur votre réponse et partager votre expérience et vos recherches !

Mais éviter de …

  • Demander de l'aide ou de répondre à une autre question (utiliser les commentaires dans ce cas).
  • Porter un jugement et manquer de respect dans votre réponse.
  • Pour plus d'information, consulter la FAQ et la Charte de HISSE ET OH !

Déposer un fichier ici ou Cliquer pour envoyer

Après la pluie, le grain s'éloigne.

Après la pluie...

  • 4.5 (5)

Après la pluie, le grain s'éloigne.

mars 2021