Réservoir eau sur Aquila

Bonjour,
J'ai un problème d'amorçage avec ma pompe à eau douce, j'ai vérifié et refais l'étanchéité de la prise d'eau au niveau de la bâche. Après remplissage complet de la bâche, je suis souvent obligé d'appuyer sur la prise d'eau pour que la pompe s'amorce. J'hésite à installer un réservoir en plastique dur dans le coffre tribord.
Avez vous un retour à me faire à ce sujet.
Cordialement
Serge

L'équipage
10 août 2015
27 sept. 2015
0

hello
perso je n'ai pas de pompe électrique, mais j'ai du refaire le plein d'eau douce il y a peu, pompe à pieds de la SDB désamorcée, j'ai pompé avec celle de l'evier, 3 va et viens et puis ok, ensuite l'eau du lavabo, 3 va et viens et c'est ok.

A propos d'eau douce, quand je pompe, il y a de fine particules noires qui apparaissent, je pense à un dépôt pas très ragoutant dans le réservoir (je pense que c'est du fait que cela n'avait plus était utilisé depuis longtemps)
un produit à conseiller pour désinfecter autre que l'eau de javel
et qui ne coûte pas un bras?
merci
jd

Votre réponse

Merci de contribuer aux réponses sur HISSE ET OH !

Merci de vérifier de bien répondre au sujet. Fournisser des détails sur votre réponse et partager votre expérience et vos recherches !

Mais éviter de …

  • Demander de l'aide ou de répondre à une autre question (utiliser les commentaires dans ce cas).
  • Porter un jugement et manquer de respect dans votre réponse.
  • Pour plus d'information, consulter la FAQ et la Charte de HISSE ET OH !

Déposer un fichier ici ou Cliquer pour envoyer

Bol d'Or 2016

Après la pluie...

  • 4.5 (86)

Bol d'Or 2016

mars 2021