repose tiges de culbuteur sur HB yamaha 4cv 4T

salut à tous,
suite à changement de joint de culasse, je n'arrive pas à remonter les tiges de culbuteurs, quand je glisse dans leur"logement" leurs tenues me parait pas terrible et je n'imagine pas que ca tienne si le moteur tourne.
avez vous une astuce de montage ?
merci pour vos lumières

L'équipage
08 mars 2015
08 mars 201508 mars 2015

Elles ne seraient pas "un peu" tordues, tes tiges de culbuteur? :tesur:

08 mars 201508 mars 2015

en effet... je viens de voir l’éclaté des pièces yam et elles sont supposées être droites...
www.boats.net[...]ts.html

ce qui me surprend c'est qu'elles sont tordues avec "précision", les 2 ont la même "courbure"...

08 mars 201508 mars 2015

Je ne connais pas ce moteur mais c'est, peut être, consécutif à une même cause avec une même implantation.

Tu as l'histoire de ce moteur?
Fonctionnait-il avant ta dépose de la culasse?

08 mars 2015

oui il fonctionnait impeccablement, j'ai entrepris de changer tous les joints, il est de 2002

08 mars 201508 mars 2015

Comment as-tu déposé les tiges?

Question subsidiaire : pourquoi remplacer le joint de culasse si tout va bien?

Tu as déposé totalement les culbuteurs ou tu les as juste tournés comme le montre la troisième photo?

08 mars 2015

via le cache culbuteurs que j'ai démonté pour changer le joint.
la raison du changement ? j'avais une fuite d'huile que je n'arrivais pas à identifier, je me suis mis en tête de changer les joints, ne trouvant pas d'autres solutions

08 mars 2015

y'a un truc,t'a pas tout dit,
30 ans chez yam et je n'ai jamais vu ça sur les 4 cv,t'aurai pas déposé le carter moteur?ça ressemble bougrement à un mauvais calage,soupapes sur piston.

08 mars 2015

C'est parce qu'il a rétrogradé de 5éme en 2éme!
:acheval: :acheval:
Gégé

08 mars 2015

Non je n'ai pas démonté les culbuteurs entièrement. En revanche j'ai detordu les tiges et ca se place nickel. Je vais prévoir leur remplacement. Juliana apres 30 ans de yam as tu les mesures du jeu des soupapes ?
Merci pour vos contributions

C'est peut-être lors de la rotation des culbuteurs que tu as tordu les tiges.
De ce que je vois, les écrous de réglage sont encore très engagés sur les vis...

Pour ce qui est des tiges "détordues" je ne saurais trop te conseiller de leur indiquer la voie de la poubelle et de t'en procurer des neuves. :litjournal:

08 mars 2015

Ça n'explique pas la cause,
les reglages sont sur ton carter de lanceur + la quantité d'huile.
Si tu a des doute sur mon passé de mécano HB,n'hesite pas à me contacter en MP,je te fournirai tout les justificatifs Avec mes belles attestations de stages toutes catégorie yam et honda et même bien plus.

09 mars 201509 mars 2015

Question de néophyte : comment la quantité d'huile influe sur les soupapes? et donc sur les tiges de culbuteurs ?
Juliana te faches pas ;-) , je posais juste une question :alavotre:

09 mars 2015

L'huile n'a pas de rapport avec les tiges.
Par experience,Je doute qu'un mecanicien à titre personnel s'embête à commander des tiges neuves,vu qu'il n'y a aucun risque à les redresser,il suffit de les vérifier en les faisant rouler
Avec une reparation garantie avec facture la question ne se pose plus.

09 mars 2015

J'ai remonté le moteur avec les tiges redressées qui a redémarré sans problème mais je vais en trouver des neuves car ca "claque" un peu. Si quelqu'un connaît les mesures de réglage des culbuteurs je suis preneur. Le moteur est un F4MLHA

09 mars 2015

15 adm/20 échap.

09 mars 201509 mars 2015

Merci

Petit matin Gibraltar juin 2024

Phare du monde

  • 4.5 (144)

Petit matin Gibraltar juin 2024

2022