Répartiteur de charge

Je me pose des questions sur mon répartiteur qui alimente un parc de 2 batteries de services 110 AH + batterie de démarrage 70 AH (batteries séparées). En effet, au démarrage du moteur, les 2 voltmètres montent aux alentours de 14,8 V, mais quelque secondes après seule la batterie de démarrage reste à 14,8, les batteries de service redescendant entre 12,7 et 13 V (moteur tournant). Je précise que les batteries sont neuves et bien chargées (branchées sur chargeur de quai plusieurs heures avant départ avec une tension d'entretien de 13,7). Ce que je ne comprends pas c'est le fait qu'au démarrage tout soit normal; il me semble que si le répartiteur avait un problème cela se produirait dès les départ. Qu'en pensez-vous ? Merci.

L'équipage
03 sept. 2016
03 sept. 2016
0

Et cela se produit depuis quand ? un démontage, un changement de quelque chose ?

03 sept. 2016
0

Cela est récent (quelques jours). Seules les batteries ont été changées, mais depuis plusieurs mois et tout allait bien encore la semaine dernière.

03 sept. 201603 sept. 2016
0

Alors les mesures que tu donnes sont prisent où ?
Pour le plus sur les bornes du répartiteur ou sur les bornes des batteries ?
5je dirais que ça sent le mauvais contact)

03 sept. 2016
0

Ce sont les mesures des voltmètres du tableau électrique. Donc sur les bornes des batteries.

03 sept. 2016
0

je pense que le câble qui part du répartiteur vers la batterie sur laquelle est mesurée les 12,7V à un problème de faux contact , soit sur le répartiteur , soit sur la cosse de batterie, il faut regarder éventuellement le sertissage de la cosse s'il existe.
Si tu as un multimètre ce serait bien de vérifier la tension a chaque borne de sortie du répartiteur (14,8V).

05 sept. 2016
2

Est ce que ça ne serait pas normal ? Le répartiteur, privilégierait peut être la batterie moteur, car la plus déchargée, surtout après un démarrage ?

05 sept. 2016
0

non, pas de privilège sur un répartiteur, en sortie d'alternateur il y a une seule tension (qui va être fonction de la batterie de référence) cette tension doit se retrouver en sortie de répartiteur (sinon diode claquée, pourquoi? court jus au montage ?) cette tension doit ensuite être mesurée aux batteries. la mesure au batterie donne la tension d'alternateur sur une et la tension de batterie sur l'autre, d'où l'hypothèse d'un faux contact....
Ensuite il faut faire les mesures en sortie de répartiteur, et en fonction des mesures il faut voir pour l'éventuelle mise en cause du répartiteur.

05 sept. 201616 juin 2020
0

Moi je dis ça, car j'ai lu sur la doc...mais peut être n'est ce pas le même modèle ?

05 sept. 2016
0

Là il ne disent plus la même chose.
www.discount-marine.com[...]-charge

Votre réponse

Merci de contribuer aux réponses sur HISSE ET OH !

Merci de vérifier de bien répondre au sujet. Fournisser des détails sur votre réponse et partager votre expérience et vos recherches !

Mais éviter de …

  • Demander de l'aide ou de répondre à une autre question (utiliser les commentaires dans ce cas).
  • Porter un jugement et manquer de respect dans votre réponse.
  • Pour plus d'information, consulter la FAQ et la Charte de HISSE ET OH !

Déposer un fichier ici ou Cliquer pour envoyer

Les Cabanes de Fleury : l'orage est à terre

Après la pluie...

  • 4.5 (112)

Les Cabanes de Fleury : l'orage est à terre

mars 2021