Reglage Embases Sail Drive SD 50

Bonjour,
j'ai un catamaran equipe de deux sail drive yanmar SD 50
peut etre pourriez vous m apporter une solution voila mon probleme:
- lorsque je mets la position marche avant l embase ne s embraye pas immediatement ou pas du tout
- alors que en marche arriere l embrayage est immediat..
Ces embases sont de 2005 et ont 300 h
Je n ai pas de mecano qui puisse intervenir actuellement.
Lorsque je debranchement les cables et que je manipule manuellement le probleme est identique
Y a t il un réglage particulier a faire hors mis celui du reglage des cables??
Avez vous un shema éclaté de cet inverseur pour m aider a regler ce probleme?
Je vous remercie par avance de votre contribution
Pourriez vous m aider
Cordialement

L'équipage
28 nov. 2007
21 juin 2016
0

Bonjour j'ai moi aussi le catamaran équipé de SD 50 qui avait le même problème il m'a fallu démonter les cônes et faire un rodage à la pâte à rodé gros grain dans leur emplacement d'origine avec une rotation avant-arrière d'environ 10 fois bien rincer après rodage et remonter ça prend environ 4 heures par Sd mais depuis 2 ans je n'ai plus de problème sa va coûter le temps de le faire et en plus il n'y a pas à sortir les moteurs .

Votre réponse

Merci de contribuer aux réponses sur HISSE ET OH !

Merci de vérifier de bien répondre au sujet. Fournisser des détails sur votre réponse et partager votre expérience et vos recherches !

Mais éviter de …

  • Demander de l'aide ou de répondre à une autre question (utiliser les commentaires dans ce cas).
  • Porter un jugement et manquer de respect dans votre réponse.
  • Pour plus d'information, consulter la FAQ et la Charte de HISSE ET OH !

Déposer un fichier ici ou Cliquer pour envoyer

L'eau de l'Aude là

Après la pluie...

  • 4.5 (104)

L'eau de l'Aude là

mars 2021