Réglage BMW D50

Bonjour,
Maintenant que j'ai mis mes silents-blocs neufs, remis en ordre toute la transmission, tout bien aligné, j'ai un problème avec le moteur à savoir :
à 1000 tours tout va bien, pas de grosses vibrations, l'arbre tourne super bien.
Dès que je me met au ralenti ça bouge beaucoup.
Sans la mise en fonction de l'inverseur, pareil à 1000 tours ça va bien mais dès que je veux régler le ralenti plus bas 800 tours,le moteurs bouge énormément et ma question est la suivante :
Cela ne viendrait-il pas d'une mauvaise injection à bas régime, du tarage des injecteurs ou du réglage de la pompe à injection et comment régler tout ça et par où car mon vendeur avait tout peint pour impréssionner je pense et je ne vois pas où peuvent être les réglages ??.
Merci de vos conseils.
Bébin.

L'équipage
12 juil. 2011
12 juil. 2011
0

bonjour,
j'ai deja eu ce probleme ,ça vient du tarage des injecteurs ou du reglage de la rampe d'injection ,tu dois avoir un piston sur une pompe qui a ete engagé avec une dent de trop ou pas assez ,on a l'impression que le moteur galope, à 800t:mn le moteur ne doit pratiquement pas bouger .il faudrait trouver un spécialiste injection qui te calerait tes trois pompes pil poil ,mais tout d'abord fais verifier les tarages des injecteurs ça doit tourner dans les 200bars
alain

Votre réponse

Merci de contribuer aux réponses sur HISSE ET OH !

Merci de vérifier de bien répondre au sujet. Fournisser des détails sur votre réponse et partager votre expérience et vos recherches !

Mais éviter de …

  • Demander de l'aide ou de répondre à une autre question (utiliser les commentaires dans ce cas).
  • Porter un jugement et manquer de respect dans votre réponse.
  • Pour plus d'information, consulter la FAQ et la Charte de HISSE ET OH !

Déposer un fichier ici ou Cliquer pour envoyer

Plage des Cabanes de Fleury, après la crue

Après la pluie...

  • 4.5 (89)

Plage des Cabanes de Fleury, après la crue

mars 2021