Recyclage visseuse 12 volts

J'ai une metabo 12 volts.
Les batteries sont nazes.
J'ai essayé de la brancher sur la batterie services qui est en 12 volts.
Par précaution , j'ai mis un fusible 30 AMP .
Cramé !!
Je n'en avais pas d'autres et l'expérience s'est arrêtée là.
Quelques expériences là dessus ???

L'équipage
21 jan. 2020
0

Bonsoir,
Soit ton fusible est trop faible (au démarrage, un moteur consomme beaucoup et sous 12 v, l’intensité monté vite)
Soit tu as fait un mauvais branchement.
Fais gaffe à ne pas mettre le feu...
Bonne soirée,
Patrice

21 jan. 2020
0

J’ai utilisé plusieurs années une perceuse en 7,5 volts branchée directement sur la batterie et sans fusible , sans soucis.
Actuellement, j’ai une 14,4 volts branchées de même ,,,,et toujours aucun problème.
Je pense que tu as du faire une erreur de branchement .

21 jan. 2020
0

Fusible lent ... ou pas de fusible

22 jan. 2020
1

Holà constructeur !
30 ampères en 12 volts ca ne va pas loin...même pas 400 watts...un peu normal que ça ait cramé, avec l'intensité au démarrage...
Comme les autres j'ai déjà passé des perceuses sans-fil sur la batterie sans problème,faire gaffe pour avoir une section de câble suffisante (j'avais du 2x2,5 carré pour une très grande rallonge) aussi.
Pas de fusible aussi.
Bien être sûr de la polarité ?
Et que les cosses ne se touchent pas...
L'accès est limité et on a vite fait de tirer sur le câble...ça doit être béton...
Sinon tu trouves les batteries metabo en générique sur le net,même le chargeur...

22 jan. 2020
0

Comme les autres question fusible qui claque, avec un point en plus à vérifier, le moteur ou la gestion électronique du moteur sont bons?
J'ai eu ce genre de blague sur une perceuse.

Autre chose, c'est une VISSEUSE ou une perceuse ? La vitesse de rotation et le couple ne sont pas forcément les mêmes et l'intensité de démarrage d'une visseuse est... conséquente.

22 jan. 2020
0

Si c'st 12v, c'est surement une vielle technologie genre nicd ou nimh.
Avec un peu de chance, metabo, c'est une visseuse de bricolo (sans etre péjoratif).
Les 30a sont donc larges a mon avis.
Vérifie plutot le càblage.
Peut etre que'il y a un probleme avec la visseuse et que les accus sont bons, va savoir

22 jan. 2020
0

Hola James
Les gros travaux sont finis depuis un moment et j'ai une petite visseuse , perceuse qui est ok .la metabo est ds un coffre depuis ???
Elle est assez puissante et surtout a un mandrin de 13 mm.
Je vais à avoir à percer avec une scie cloche et c'est pour cela que je l'avais gardé .
Souvent les moteurs 12 v.tournent ds un autre sens quand on inverse la polarité.
Mon st 4000 est branché à l'envers et installé à bâbord.

22 jan. 2020
0

Holà Olivier,
Je sais je blague...
C'est vrai on inverse la polarité et ça tourne dans l'autre sens .
Juste en marche avant tu dois avoir plus de puissance peut-être ?
La scie cloche,c'est ce qui fait souffrir le plus la machine ou ses batteries...
Mais une batterie de Metabo ancienne ca doit tourner autour de 2AH ,non ?
Alors une grosse batterie de bateau fournira la puissance nécessaire sans problèmes.
Jean Marc

22 jan. 2020
0

Oui mais avant le moteur se trouve le variateur électronique, et lui ne supporte pas d'être alimenté à l'envers !

22 jan. 2020
0

Espérons qu'il n'ait pas cramé le variateur ou pire !

23 jan. 2020
0

C'est ce que je souligne un peu plus haut...

Votre réponse

Merci de contribuer aux réponses sur HISSE ET OH !

Merci de vérifier de bien répondre au sujet. Fournisser des détails sur votre réponse et partager votre expérience et vos recherches !

Mais éviter de …

  • Demander de l'aide ou de répondre à une autre question (utiliser les commentaires dans ce cas).
  • Porter un jugement et manquer de respect dans votre réponse.
  • Pour plus d'information, consulter la FAQ et la Charte de HISSE ET OH !

Déposer un fichier ici ou Cliquer pour envoyer

Calme Norvège

Souvenir d'été

  • 4.5 (86)

Calme Norvège

novembre 2021