Réamorçage pompe à eau-problème

Bonjour,

Mon bateau est à sec depuis 2 ans. Avant de le remettre à l'eau, je viens de faire quelques vérif' sur le moteur (Volvo MB2030). Pour essayer de démarrer le moteur, j'ai plongé le tuyau de la pompe à eau de mer dans un bidon d'antigel (le circuit était vidangé) et j'ai démarré ...
Pas de problème pour le moteur mais la pompe n'aspire rien ! J'ai changé le rotor au cas où et toujours rien !

Deux questions :

  • est-ce que quelqu'un a une idée du problème ? Faut-il réamorcer ? comment ? est-ce plus grave ?

  • est-ce que vous me conseillez de régler le problème avant de mettre le bateau à l'eau ? ou bien de le mettre à l'eau et on verra plus clair ?

Pour être franc, je suis un peu inquiet.

L'équipage
04 fév. 2006
04 fév. 2006
0

prise d'air
es-tu certain de ne pas avoir une prise d'air en entrée de ta pompe à eau ?
Quand j'ai "fait" le canal du Midi avec "Mer Oceane" , j'ai eu beaucoup de problémes de pompe à eau (3 turbines en deux jours avant Agen) ; pour gagner du temps dans le réamorcage de la pompe, je remplissait le bol du filtre avec de l'eau.
André

04 fév. 2006
0

A quel
niveau est ta reserve d'eau?? essaye de mettre le niveau legerement audessus de la pompe. ou/et comme le dit Andre (salut l'ami) verifie aussi qu'il n'y a pas un bouchon dans l'aspiration (sel, calcaire)

04 fév. 2006
0

J e vais vérifier ça ...
... oui, il est vrai qu'entre mon bidon d'antigel et la pompe, il y une bonne distance, 2 coudes et un peu de hauteur ! Peut-être que cela joue et qu'il y a trop d'air pour amorcer.

Je me demandais si le plus simple ne serait pas de faire remettre le bateau à l'eau. Ainsi, il y aura un peu de pression sous la coque et je pourrai voir concrétement à quel endroit l'eau s'arrête.

J'ai pensé aussi à amorcer en démontant le tuyau au niveau de la pompe (tuyau qui relie la pompe au filtre à eau de mer - ce tuyau monte et se coude pour faire le tour du moteur) et en le remplissant d'eau.

Mon problème n'a pas l'air de vous affoler ?

04 fév. 2006
0

ben non ...
ça arrive souvent de réamorcer une pompe ! Dans ton cas, il faut sans doute arriver à remplir la pompe et le tuyau ( sur mon moteur, le filtre à eau de mer de remplit facilement, et ça fait arriver l'eau jusque dans la pompe : vanne moteur fermée, c'est vite rempli et à la mise à l'eau, tout est OK, il n'y a plus qu'à ouvrir la vanne, l'impeller de la pompe ne tourne jamais à sec) . A vérifier sur ton bateau : la différence de hauteur entre pompe et flottaison, tu sauras vite si ta pompe est auto-amorçante (sans risque) où s'il faut se méfier un peu . Pour ton test au sec, fais gaffe ! Le bidon sera vidé en qqs secondes, pense à contrôler, ou alors utilise une baignoire ! :-D

04 fév. 2006
0

Oui merci ...
... ma pompe doit être légèrement au-dessus du niveau de l'eau et peut éventuellement peiner au réamorçage si le circuit est complétement sec.

Je vais remplir d'antigel en partant du rotor de pompe et bien vérifier que l'antigel va jusqu'à la vanne d'eau de mer (dans ce sens, ça descend !). Pis après, je met le bateau à l'eau pour un test grandeur nature !

Il y a une drôle de boite en plastique coudé un peu avant la sortie d'échappement : je suppose que cette boite est là pour les retours d'eau ?
N'y--t-il aucune maintenance à ce niveau après une période prolongée à sec ?

Merci beaucoup pour vos conseils qui aident à réflèchir et rassurent.

04 fév. 2006
0

drôle de boîte en plastique
tu dois probablement avoir le pot mélangeur à barbottage, et un col de cygne:

le pot à barbottage(le pot monté sur la ligne d'échappement après le coude d'échappement à injection) permet:
- la réduction du bruit
- le mélange eau et gaz d'éhappement: baisse de température des gaz rejetés
- le récupértion de l'eau de tuyaux d'échappement lorsque le moteur s'arrête

Le col de cygne lui est placé tout à l'arrière, il empèche les retour d'eau en remontant la hauteur du tube d'échappement au dessus de la ligne de flottaison

04 fév. 2006
0

cale
J'ai eu le même problème il y a 3 semaines. Désossé completement la pompe, rien trouvé d'anormal mais on m'a conseiillé de changer la cale qui replie les pales de la turbine et permet de diminuer le volume des chambres entre les pales et ça a marché. Une fois la neuve et la vieille sous les yeux, y avait pas photo. 60 roros quand même.

04 fév. 2006
0

est tu sur que la turbine de la pompe tourne
Il y a une clavette qui sert à entrainer l'étoile en caoutchouc, Une turbine à effet peristaltique aspire en général très vite .
Voir donc

*si la pompe est entrainée
*Si le tuyau d'aspi ou la lumière de pompe n'est pas bouchée
*S'il ny a pas de prise d'air ( turbine inadaptée , joint defectueux,tube d'spiration percé )

;-) ;-) c'est à peu prés tout ce qui peut y avoir.

04 fév. 2006
0

c'est quoi ?
la lumière de pompe ?

04 fév. 2006
0

Et l'usure !
Il n'y a pas que l'impeller qui peut être usé, mais aussi le corps de la pompe… d'abord le plaque qui ferme la pompe, c'est facilement visible, on peut la retourner. Mais également le fond du corps de pompe, qui peut être remplacé sur les plus grosses, et malheureusement pas sur les plus petites.

Attention également à l'impeller qui a l'air bon, et qui s'est "décollé" de son support et ne tourne plus.

Ou alors la goupille mal centrée d'usine, qui empêche l'impeller de porter au fond du corps de la pompe… ça m'est arrivé, il a suffit de retourner l'impeller !

Et a part les prises d'air, on trouve fréquemment des circuits partiellement ou complètement bouchés au niveau de la tuyauterie, de l'échangeur ou du coude d'échappement.

_/)

04 fév. 2006
0

tuyau bouché..
comme le dit tilikum
ai déjà vu le tube d'eau en sortie de culasse vers le coude d'échappement complètement bouché:
il doit y avoir 2 tubes:
- un pour la sortie d'eau du thermostat vers le coude
- un autre qui constitue le by-pass(circuit ouvert lorsque le thermostat est fermé): il doit être situé derrière la culasse vers le coude.
ce sont des tubes de cuivre dont les sections internes sont de 10 mm environ coudé à 90°.
En préventif il serait bon de les nettoyer.

04 fév. 2006
0

Reçu 5/5
Je n'ai malheureuseusement pas eu le temps de me pencher sur la question aujourd'hui mais c'est décidé :

  • j'ausculte soigneusement tout le circuit à la recherche d'un trou ou d'un bouchon ;
  • je vérifie encore le rotor (qu'il ne tourne pas sur lui-même etc.);
  • je réamorce en versant du liquide entre la pompe et la vanne d'eau de mer
  • je jette le bateau à l'eau et je prie pour pouvoir regagner tranquillement ma place à flot !

Cette nuit, j'ai rêvé d'un beau bateau qui crachait gentiment son eau par l'arrière en avançant sur une mer d'huile ...

Merci encore à tous pour vos conseils

20 mai 2007
0

et l'anode
ben ecoutes... pas plus tard qu'hier... aprés avoir change ma turbine et laisse le corps de pompe ouvert un jour ou deux... je n'avais plus de flotte du tout en sortie a la remise en route...
j'ai finalement resolu l'affaire en purgeant par l'anode moteur... c'etait ce qu'il y avait d e pus haut... ca a suffit a reamorce le bouzin...

04 fév. 2006
0

Juste pour le fun :
Une pompe entraîne un fluide,

Une turbine est entraînée par un fluide,

Alors, la turbine d'une pompe… :tesur:

_/)

Votre réponse

Merci de contribuer aux réponses sur HISSE ET OH !

Merci de vérifier de bien répondre au sujet. Fournisser des détails sur votre réponse et partager votre expérience et vos recherches !

Mais éviter de …

  • Demander de l'aide ou de répondre à une autre question (utiliser les commentaires dans ce cas).
  • Porter un jugement et manquer de respect dans votre réponse.
  • Pour plus d'information, consulter la FAQ et la Charte de HISSE ET OH !

Déposer un fichier ici ou Cliquer pour envoyer

Morbihan, Semaine du Golfe 2007, Recouvrance (Brest)

Souvenir d'été

  • 4.5 (168)

Morbihan, Semaine du Golfe 2007, Recouvrance (Brest)

novembre 2021