Questionnement sur circuit électrique.

Bonsoir à tous,

J’ai changé mes batteries récemment et je me suis aperçu qu’une fois connectées à la place des anciennes (je précise qu’elles sont de même capacité, 3x125Ah), elles ne chargent pas.
J’avais retracé le circuit électrique du bord avant de changer les batteries et il y avait un boîtier dont j’ignorai déjà l’utilité mais a priori ne posait pas de problème.

Ce soir les batteries étaient à un niveau anormalement bas (12v au lieu de 13,4v) j’ai alors décidé de comprendre d’où venait le problème. Avec le multimètre je me suis aperçu que c’est bien ce boîtier qui bloquait la charge.

Sur ce boîtier noir (photo ci-dessous) il y a 5 bornes positive:
Une entrée du chargeur, une vide et les trois autres qui font le relais entre d’un côté le répartiteur de charge bleu (une entrée alternateur et trois sortie (1xmoteur + 2xconfort)) et de l’autre les trois sectionneurs moteur et conforts.

Si vous me suivez toujours ma question est la suivante, kesako ??
Qu’elle est l’utilité de ce boîtier ? Comment il s’appel ?
Il n’y a aucune étiquette dessus, rien qui pourrai l’identifier et évidement je n’ai pas les plan électrique du bateau.

Pour charger et sauver mes batteries, j’ai shunté ce boîtier et ça fonctionne. Je me suis alors dis que ça pourrai être des fusible ? Mais au vu des ailettes de réfrigération ça m’étonne. Je suis perdu avec ce truc.

Merci d’avoir pris le temps de me lire et de me répondre si vous avez une idée !

Bonne soirée

Thibault

L'équipage
29 déc. 2021
29 déc. 2021
0

Bonjour,
C'est aussi un répartiteur de charge...


29 déc. 2021
0

Bonjour, peut-être que le second répartiteur a été installé car le 1er ne fonctionnait plus mais que ce dernier n’ait pas été enlevé (difficulté de démontage ?) et erreur de câblage.


29 déc. 2021
0

On dirait en effet un 2ème répartiteur. Ce ont des répartiteurs à diodes, donc avec une perte de 0,7V. Dans le montage où une sortie d'un répartiteur débite à l'entrée du second, la perte s'additionne, soit 2x0,7 = 1,4V. Mais aussi 13,4 - 12 = 1,4V. Ca ne peut pas marcher.
Les répartiteurs ne doivent pas être montés en série. Il doit y avoir un fil mal positionné. Au pire, le + du chargeur peut aller à l'entrée de chaque répartiteur, mais là je m'aventure sans connaitre ton schéma.


Raden Dour:Oui c’est bien ça je n’imaginais pas qu’ils avaient connecté deux répartiteurs en série.. effectivement il y a des pertes importantes. ·le 29 déc. 12:09
29 déc. 2021
0

Salut,
comme les prédécesseurs du fil : ca manque d"informations ! les 2 photos n'aident pas beaucoup...
En principe les 2 appareils sont des répartiteurs de charge à diodes.
Le Bleu "aurait" 2 entrées et 3 sorties, mais 1 seule entrée est connectée?.
Le Noir "aurait" aussi 2 entrées et 3 sorties avec les 2 entrées utilisées ?
En principe les fiches signalétiques devraient se situer sur la partie gauche des appareils (ici on les voit coté droit ).
Tu dis que tu as changé 3 batteries : c'est l'ensemble des batteries des parcs (1 moteur + 2 conforts), ou c'est le parc (3 conforts) ?
As-tu par hasard, 2 moteurs dont chacun alimenterait un repartiteur de charge ?
Malgré beaucoup de volonté, et avant de supputer et de partir dans tous les sens, il serait utile d'obtenir quelques éclaircissements salutaires...
Mamita


Raden Dour:Bonjour, C’est bien ça les deux sont dès répartiteur 2e/3s. Le premier (bleu) n’a qu’une entrée connectée sur l’alternateur de l’unique moteur. Le second (noir) n’a qu’une entrée connecté sur le chargeur de quai. J’ai eu beau chercher il n’y a pas d’étiquette sur le noir.J’ai remplacé les trois batteries de conforts. J’avais de toute façon prévu de remplacer ce répartiteur (et maintenant ces deux appareil) par un Cyrix-ct ·le 29 déc. 12:14
29 déc. 202129 déc. 2021
0

Re,
Si j'ai bien compris ton fil, ton schéma actuel ne devrait pas être très différent de ceci:
Apparemment, le repartiteur noir a été mis sur le chargeur de quai parce que celui ci n'avait qu'une sortie en 12v.
L'autre repartiteur Bleu, est branche sur le +B alternateur.
Il y a 2 entrées sur chaque repartiteur dont 1 seule utilisée ...(peut etre par achat d'occas) ?
Mais comme tu l'expliques, avec 1 cyrix ces 2 répartiteurs disparaitront; mais il faudra penser aussi a rétablir la liaison +B Alternateur/demarreur sur la batterie moteur.
De toutes manières, le montage actuel n'est pas très orthodoxe avec perte de 0,7v dans tous les cas.
Nota: avec le cyrix ces 3 batteries forment un pack services de 3 batteries en parallèle.

Mamita


Raden Dour:Oui c’est exactement ça le schéma ! Merci ·le 03 jan. 22:30
29 déc. 2021
0

Re,
en principe:
1°) actuellement avec les 2 répartiteurs de charge
2°) avec le cyrix-ct *sans *les 2 répartiteurs de charge


Raden Dour:Alors là chapeau Mamita ! Merci beaucoup je ne m’attendais pas à tant d’aide ! Je garde tes schémas sous le coude pour quand je ferai le changement !Merci beaucoup ! ·le 03 jan. 22:29

Votre réponse

Merci de contribuer aux réponses sur HISSE ET OH !

Merci de vérifier de bien répondre au sujet. Fournisser des détails sur votre réponse et partager votre expérience et vos recherches !

Mais éviter de …

  • Demander de l'aide ou de répondre à une autre question (utiliser les commentaires dans ce cas).
  • Porter un jugement et manquer de respect dans votre réponse.
  • Pour plus d'information, consulter la FAQ et la Charte de HISSE ET OH !

Déposer un fichier ici ou Cliquer pour envoyer

Souvenir d'été

  • 4.5 (137)

novembre 2021