Propulseur d'étrave - fusible qui fond au bout de 2 secondes

Bonjour à tous,

L'ancien propriétaire de notre Gladiateur a installé un propulseur d'étraves mais celui ci présente un problème car si on l'utilise plus de 2 secondes, le fusible de 200 Amp fond...
Il s'agit d'un propulseur Max Power (ci-dessous les specs) avec un circuit électrique qui semble "propre" et une batterie Optima dédiée à l'avant (voir photos).

Avez vous eu ce type de problème auparavant? Quelle solution préconisez vous?

Merci par avance pour votre aide!

L'équipage
16 sept. 2020
16 sept. 2020
1

Déjà je lis sur le maxpower 360 a 200 a de fusible normal que ça crame. Avant de le changer faut vérifier les connexions et si le diamètre des câble. J’en ai installé un moi même de la même marque et tout fonctionne.


Lorem Ipsum:+1Désolé, rédigé mon message ci-dessous pendant que tu publiais le tien..·le 16 sept. 2020 20:28
16 sept. 202016 sept. 2020
0

Bonjour,

Etant donné que le moteur est annoncé pour 360 A nominaux, et avec donc une pointe plus importante au démarrage, rien d'étonnant à ce que le fusible de 200 A fonde.

Je te suggère d'examiner avec suspicion l'installation de l'ex-proprio.

Pour cette installation intermittente, vérifie que tu as bien des fils d'une section d'une trentaine de mm²
contrails.free.fr[...]ion.php

Et que "le fusible" est bien par exemple un ANL (avec son support) ou un modèle tout aussi mécaniquement robuste, disposé au plus près de la borne positive de cette batterie dédiée.

enter image description here


16 sept. 2020
0

Si on retient la puissance inscrite de 3000W (4 CV)sous 12V cela fait 250A et pointe au démarrage possible à 3 fois cette valeur. Pour 200A continu sous 12V cela fait déjà 2400W (3,2 CV)
Et le fusible est-il vraiment d'un modèle retardé pour passer le démarrage.
Par principe vérifier tout le câblage, le fournisseur de courant (batteries), et naturellement la liberté de l'hélice


16 sept. 202016 sept. 2020
0

Coucou, sur le Site Max Power on peut trouver les "Tunnel Bow Thrusters" (Propulseur d'étrave) et selon le modèle on a la documentation en PDF avec des infos dedans : www.max-power.com[...]rusters
Exemple sur le CT35 / CT45 - Max Power :
www.max-power.com[...]oad.php
:)


Lorem Ipsum:Excellent, Keneda !Le processus d'installation est très clair et très détaillé.On peut noter que Max Power préconise (fournit ?) un fusible d'un typer particulier, et demande l'envoi d'une fiche avec des mesures électriques précises en vue de la garantie.Si l'installateur a fait son travail convenablement, il doit être capable de fournir son compte rendu de mesures.S'il ne peut pas, méfiance, manque de sérieux probable, tout vérifier.·le 16 sept. 2020 21:10
16 sept. 2020
0

Sur exactement le même propulseur j'avais un fusible de 500 A.


17 sept. 2020
1

Salut,
Si on lit le manuel d'installation de Max Power35-45 ,pages 5,6,7
www.google.com[...]/url
On peut y trouve des réponses très intéressantes comme:
Un fusible de 125A suffit, la batterie installée actuellement est un peu "juste" en capacité(Ah) et en CCA démarrage; les câbles d'alimentation moteur paraissent assez faibles (sur la photo on dirait du 35mm2 !)....
Ceci dit, si le fusible de 200A "saute" c'est qu'il y a: soit un blocage d’hélice , soit une connexion desserrée, soit un contact du relais oxydé, soit une usure de la batterie...
Mamita


17 sept. 2020
0

Bonjour. Et comment est géré la recharge de la batterie depuis l alternateur ?


17 sept. 2020
0

Je crois que la réponse est donnée.
200A ça ne fait pas 3kW


17 sept. 2020
0

Merci à tous pour vos messages!

On avait en effet pensé que c’était le fusible qui était sous dimensionné mais on a lu le manuel d’installation du propulseur qui mentionnait en effet qu’un fusible de 125A etait suffisant. Le fusible ANL est normalement fait pour tenir un courant plus important pendant une courte période de temps.

Nous avons également checké l’hélice mais il ne semble avoir aucun blocage.

Nous allons checker la batterie, la dimension des cables, les connexions et nous allons en effet essayer de trouver le fournisseur en charge de l’installation.


17 sept. 2020
2

Des propulseurs de ce type j'en pose quelques un...

Oui un ANL est capable de prendre un peu plus de puissance que prévu... mais pas beaucoup plus. Ce n'est pas un disjoncteur thermique. si c'est écrit 200 dessus, c'est qu'il claque à 200.

ici on a un moteur de 3kw.
Les puissances des prop sont données en général pour 10,5v à 10,75v selon les marques donc on peut raisonnablement penser que l'on va tirer +- 280A
L'optima montée est parfaitement cohérente. 3kw c'est un gros démarreur, et ces optima sont parfaitement aptent à cela. en agriculture, on les utilise pour des mécaniques bien plus importantes, type moissonneuse batteuse ;)
A noter aussi que la la batterie n'a pas à alimenter de préchauffage comme c'est le cas sur un diesel, et qu'en plus l'alternateur aide pendant l'usage du prop, environ 10%.
Pour le câblage, je crois qu'on ne le voit pas, je pense que c'est du 35mm² que l'on voit mais pour le guindeau, il y a d'autres câbles sans doute plus gros mais peu visibles. du 50mm² convient si le câblage est court, et du 70mm² serait tip top si l'on s’éloigne un petit peu. Il y a des abaques dispo un peu partout.

Maintenant, parlons du fusible:
Son rôle est d'éviter que tout crame si l'on a un court circuit. et uniquement celui là!
Il doit donc être dimensionné en fonction du câblage, lui même dimensionné en fonction de la conso.
en bref, pour protéger une led qui consomme 0.5A, on peut utiliser un fusible de 5A sans problème, car le fil utilisé est généralement du 1,5mm² (capable de prendre 10-15A sans soucis et sans brûler)

pour ce propulseur, je pense qu'un fusible de 300A serait plus adapté... les ANL ne sont pas des fusible "retardé", il déclenche assez vite.

Pour t'assurer que tout va bien, il serait intéressant de mesurer la consommation de ton propulseur avec une pince ampèremétrique, ainsi que la tension aux bornes du propulseur en fonctionnement

tu devrais trouver 10v5 à 11v5, et 260 à 300A.


17 sept. 2020
1

Tout a été écrit sur les fusibles.
Par contre, si le circuit électrique peut paraître "propre",il est clairement perfectible.
- Les sertissages des câble de puissance sont emballés dans du tape qui est même présent sur la portée des contacts (surtout côté négatif). Les règles de l'art préconisent une gaine thermo (de la bonne couleur) si possible avec une colle thermofusible. Cette isolation ne peut évidemment pas limiter le contact
- la petite cosse positive est mal sertie ; le fil sort de la cosse en amont et en aval du sertissage et il n'y a pas de protection avec gaine thermo
- le câble de cette petite cosse n'est pas étamé (ça marche mais c'est pas hyper durable). Ce serait plus important de vérifier la qualité des câbles de puissance et leur sertissage.
- les boulons de serrage des cosses ne doivent en principe pas servir pour les raccords.

Je sais que je suis un peu extrémiste sur le coup mais vu qu'il s'agit du plus gros consommateur du bord et que le matériel installé est de bonne qualité, autant faire le câblage dans les règles de l'art. C'est un gage de fiabilité surtout à long terme. Il est en effet un peu décevant d'avoir investi une demie fortune dans un tel équipement et de le voir dysfonctionner pour une "bête" question d'installation au moment où on en aurait le plus besoin.


17 sept. 2020
0

Salut,
Extraits du mode d'installation du propulseur d'étraves Max Power 35-45

Alimentation du moteur du propulseur :
Les valeurs sont données à titre indicatif, et en supposant que les batteries soient
chargées à 100%, soit 13,8V.
Les données de performance du CT35 / CT45 sont mesurées sur la base d'une
consommation approximative de 250 ampères et 11 volts aux connexions du moteur.
Veuillez consulter les caractéristiques fournies par le fabricant des batteries utilisées.
(Voir le chapitre "Batteries").

Câbles de puissance :
Mesurer le parcours le plus court et le plus direct possible entre la/les batterie(s) et le
moteur électrique du propulseur, en pensant bien à prévoir les câbles positif et négatif.
Sections de câbles recommandées :
Longueurs de câbles CT 35-45 12 V
L ≤ 5 m (2,5 x 2) 35 mm²
5< L ≤ 10 m (5 x 2) 50 mm²
10 < L ≤ 15 m (7,5 x 2) 70 mm²
15< L ≤ 20 m (10 x 2) 95 mm²
Pour toutes les connexions, utiliser les cosses appropriées aux sections de câble
choisies.

FUSIBLE DE PUISSANCE PRINCIPAL
Le dimensionnement des fusibles en vue d'une protection contre les surintensités est lié
à la_ taille des câbles du circuit, et _non à l'ampérage relevé sur l'appareil (moteur du
propulseur)
.

Propulseur Intensité Maximum Taille de fusible Max Power
CT35 250 A 125 A
CT45 250 A *125 A *

BATTERIES
Les propulseurs consomment des intensités de courant élevées sur de courtes durées.
Aussi nous recommandons l'utilisation de batteries de démarrage sans entretien à haute
capacité de démarrage à froid.
Par exemple : Exide Maxxima 900, 12V, capacité de 55 Ah et de démarrage à froid de
800 CCA.

En espérant:
Que (avec du 35mm2) le propulseur soit a moins de 2,5m des batteries
Que le fusible de 200A soit largement au dessus de ce qui est préconisé (125A). Il serait inutile et dangereux d'aller au delà! (Un fus de 500A , voire de 300A avec des câbles en 35mm2, c'est de la folie) !
Que la batterie avec son Intensité de démarrage inférieure à 800A, soit assez récente
Que les contacts internes du relais soient en bons états.
Que toute la connectique soit serrée convenablement et non oxydée
Mamita


17 sept. 2020
0

Il est vrai que j'avais du 70 mm2...rien ne chauffait...


17 sept. 2020
0

Merci beaucoup pour tous vos messages, ca nous aide énormément!
Niveau longueur de cables, voici une photo pour avoir une vision plus globale de l'installation (la batterie étant juste à coté du moteur).


18 sept. 2020
0

Je sais bien que c'est totalement hors sujet, mais c'est tout de même dommage de perdre autant d'énergie avec un équipement qui, sur un joli bateau comme le tien, ne sert pratiquement à rien. Vire-le. Ton bateau te remerciera.

(désolé j'ai craqué)


18 sept. 2020
0

Bonjour à tous,

+1 pour Mamita, Cedric, Brufan, dont je partage les avis.

Je ferais toutefois une remarque sur les sections de fil : pour une installation au fonctionnement très intermittent, on peut se permettre des sections plutôt inférieures aux standards.
Je me base sur l'industrie aéronautique, où les contraintes sont un peu les mêmes - à part le solaire.

Sur le fusible, comme indiqué son but est d'empêcher le fil de rougir en cas de court-circuit important.
Le courant est cependant limité par la résistance interne de la batterie, et un fusible de mettons 500A ne mettra pas en danger un fil de 35 mm² pas trop long et pas enfermé dans une enveloppe isolante.

Évidemment il risque d'être bouillant quand le fusible fond enfin, mais 90 ou 120°C en cas d'incident, ça nous laisse loin de la température de service de 150° des fils isolés Tefzel, et du rouge sombre (575-720°C).

Tout ça pour dire qu'il n'y a guère de risque à mettre un fusible en rapport avec le vrai appel de courant du moteur, si les fils et les cosses sont correctement connectés (le vérifier).

Les indications du manuel de montage semblent correctes, à part les valeurs de courant de pointe qui ne semblent pas très cohérentes.
Concernant le fusible "power max" de 125 A, faudrait voir le type, c'est peut-être un truc temporisé.

Avec des installations comme sur les voiliers actuels, un multimètre avec pince ampèremétrique et enregistrement des valeurs max me parait indispensable, pour le prix de quelques bouteilles d'apéro ou d'un pot de peinture antifouling.

Dernière remarque (pour le moment ;-), c'est quand-même dommage qu'un type ait pris la peine de payer cher un propulseur d'étrave avec une doc correcte, pour ne pas l'installer dans les règles de l'art et être incapable de documenter proprement son "travail" pour son acheteur.

Les bricolos sont la plaie de la "plaisance électrique", semble-t-il...


18 sept. 2020
0

Ce modele de fusible ne correspond pas à celui recommandé par Max Power: voir les photos 200a pour un CT 80 et ça saute pas mais ça coûte plus cher. Propulseur mal monté !


18 sept. 2020
0

Pot s’en procurer www.ruedelamer.com[...]er.html

Mais tous les ships peuvent s’en procurer. A noter que ce type de fusible est obligatoire dans le cadre de la garantie


18 sept. 2020
0

Re,
Vu la photo, la distance entre la batterie propulseur et moteur est inférieure à 2,50m, donc en principe le 35mm2 serait suffisant
Autre question, comment et par qui est alimenté le panneau du controleur : batterie servitude ou batterie parc propulseur ?
Mamita


21 sept. 2020
0

Ce modele de fusible ne correspond pas à celui recommandé par Max Power: voir les photos 200a pour un CT 80 et ça saute pas mais ça coûte plus cher. Propulseur mal monté !

Merci beaucoup Domde! On cherche de trouver qui a fait l'installation et on se procure le bon fusible!

@ Mamita: de que on est sur le bateaux on fait toutes le measures (on doit comprendre le système électrique en total)


21 sept. 2020
0

le fusible dont parle Domde est un fusible retardé. C'est pour cela qu'un 200 ne grille pas malgré un courant supérieur.
il est possible d’utiliser un ANL, MAIS il faut le calibrer différemment en tenant compte de la consommation réel du propulseur.
Tout a été expliqué plus haut.


phild:j'ai eu le meme probléme sur un dufour 485 avec un max power posé par le chantier j'ai résolu le probléme en changeant le porte fusible et le fusible j'ai pris ce que recommande max power et ca n'a plus jamais sauté·le 21 sept. 2020 22:09
27 juin 202127 juin 2021
0

Bonjour a tous,

Nous sommes enfin a l'eau et nous pouvons ainsi vous donner une update sur le sujet :)

1/ Nous avons contacté Max Power et ils ont confirmé qu'il fallait utiliser de préférence le fusible ANL 175 Amp de la marque SIBA (celui-ci doit sauter après 200 secondes a 315 Amp) ou des autres fusibles en céramiques (125 Amp) comme mentionné auparavant.

Cependant, d'_autres fusibles peuvent également être utilisés (on perds alors la garantie malheureusement ) mais le temps jusqu'au moment ou le fusible va sauter peut alors varier, il faut donc trouver la bonne valeur d'Amperage_.

2 / *Pour s'assurer que le moteur tourne bien avant de mettre un fusible avec un amperage plus élevé *(on a essayé de commander celui recommandé par Max Power mais les délais d'attente sont importants), ** nous avons fait plusieurs mesures **(courant & voltage) ce week end comme recommandé ici.

Sachant nous avons pu faire usage du moteur seulement quelques secondes, nous avons procédé aux mesures suivantes (avec le bateaux au quai - donc avec amarres que tiennent) :

  • Le courant dans le moteur du propulseur lors d'un usage de 3 - 4sec est stable avec 500amp+ (nous étions alors a quai avec les amarres => est ce que cela peut "fatiguer" le moteur et expliquer que nous restions a un niveau de 500amp aussi longtemps?)

  • Voltage a la batterie sans démarrer le moteur: 12,63

  • Voltage au moteur du propulseur sans le démarrer: 12,63 est ce que c'est normal que le moteur aie le voltage aussi avant que on le fait démarrer?

  • Voltage au moteur un fois démarré': 9,47V stable

Premieres conclusions possibles (?)
- Comme le courant est plus élevé que prévu (autour de 300Am normalement je pense [je demande max power]), cela n'implique pas une mauvaise connection au niveau des cables car la chaleur devrait baisser alors le courant en augmentant la resistance (corrige' moi si je me trompe car je suis pas an expert :) ).
- Cependant, il y a une chute du voltage au niveau du moteur du propulseur lorsque il est en train d'être utilisé, comment cela peut-il s'expliquer?
Est c'est ca que lui fait monter la current?

PS: Pourquoi le moteur du propulseur montre un voltage alors même que le bouton d'activation de celui-ci est pas sur ON?


27 juin 2021
1

On peut douter qu'un fusible même retardé saute seulement au bout de 200 secondes (=2mn), ce qui laisse largement le temps de détruire toute une installation si par exemple le moteur est bloqué. A ces intensité on fait sans problème de très belles soudures à l'arc Il doit y avoir un problème d'unité. P=UI donc 500A x 9,5V = 4750W utilisés lors de votre mesure. Un moteur continu non contrôlé par des moyens anciens ou récents appelle au démarrage 3 à 5 fois son intensité nominale de fonctionnement, car au démarrage il est l'équivalent de court circuit franc pour une batterie qui a une résistance interne TRES faible (0,01ohm) donc est capable de fournir une très forte intensité (+700A pour une batterie de démarrage), tout en montant rapidement en température, la durée de la décharge possible étant fonction de sa capacité réelle.
Il faut IMPERATIVEMENT bannir tout mauvais contact dans un circuit à forte intensité car l'excès de résistance locale va se transformer en chaleur et renforcer le phénomène par oxydation et déformations et risque d'incendie (en continu c'est déjà ennuyeux, en alternatif multiphaique on peut aboutir à un déséquilibre de phase destructeur).
Un moteur en fonctionnement, c'est comme la roue à aube d'un moulin: si le barrage a une grosse capacité et une grosse conduite la baisse de niveau (différence de potentiel, voltage) est très faible et forte si la barrage a un petit volume . LE COURANT C'EST UNE VRAIE CIRCULATION D'ELECTRONS, presque identique à une circulation de liquide (même si les électriciens (matheux) condamnent cette analogie.


27 juin 2021
0

La baisse de tension est normal vu l’intensité
Par contre l’intensité me semble énorme… tout est bien d’origine, les hélices?


ChaDan_3335:tout a l'aire d'être d'origine, les helices ont l'aire propre. ·le 28 juin 2021 13:13
28 juin 2021
1

Je pense que tu as probablement un problème sur un des deux relais. Cela expliquerait que le fusible saute ainsi que la présence de tension sur le moteur à l'arrêt.
Coupe l'alimentation et le fusible avant de débrancher le gros fil rouge d'arrivée aux relais ainsi que la barrette qui relie les deux relais. Vérifie la résistance entre les contacts des deux relais. Celui qui n'a pas une résistance infinie doit avoir un problème de grippage. Cela arrive si quelqu'un a malencontreusement pulvérisé du WD40 pour protéger le circuit électrique de la corrosion. Le WD40 provoque de sérieux grippages mécaniques à moyen terme. LA solution est d'utiliser un lubrifiant sec type Mc Lube Sailkote un peu plus cher qui est beaucoup plus efficace sur le bateau pour les ralingues et mécanismes sans entraîner de grippage.
Pour mémoire, HARKEN déconseille très fortement l'utilisation du WD40 sur son accastillage et ses enrouleurs à l'identique de plusieurs fabriquants d'équipement industriels ou même de photocopieurs. Le WD40 a été à l'origine de beaucoup de pannes sur nos bateaux ainsi que de sérieux grippages alu-inox avant qu'on découvre le Mc Lube Sailkote préconisé par Harken qui a une action réellement durable dans le temps et supprime les grippages.
Attention à ne pas faire démarrer le propulseur pendant ou immédiatement après pulvérisation car il y a un réel risque d'explosion du gaz


ChaDan_3335:Merci Jmarc, je vais essayer de verifier le relais et je ferais un update!·le 28 juin 2021 12:11
28 juin 2021
0

Question un peu bete, mais l'hélice tourne t elle librement ?

Si qq chose coince, si elle frotte ou s'il y a un point dur, c'est normal que le moteur force et que la consommation en A soit élevée.


ChaDan_3335:Merci Louran pour ta question :) En effet on avait vérifié' au moment de la mise à terre du bateaux, tous avait l'aire propre et on a attendu d'être a l'eau pour faire le validation électriques. Clairement maintenaient nous arrive le dout de avoir pas vue un petite file de peche enroule' dans les hélice ou autre choses  De que on peux on plonge et on essayera de faire tourner l’hélice a la main ·le 28 juin 2021 12:09
28 juin 2021
0

Je dois me corriger, la tension que j'ai measure' et que je pense' etre la tension au moteur, était en effet la tension au relais (premier foto)!!

Comment on fait pour measurer la tension au moteur, est ce que je dois faire come en photo 2 (a l'intérieur du relais) ?


J-Marc:C'est la tension entre la borne noire du moteur et l'un ou l'autre fil rouge qui rentre dans le moteur. Il y a un relais pour chaque sens de fonctionnement du moteur comme sur les guindeaux. Si les deux sont collés en même temps, cela fait sauter le fusible. C'est pourquoi les contacts des deux relais doivent avoir normalement une résistance infinie. Dans ton cas, ce n'est pas normal d'avoir 9,4V. Si les relais fonctionnaient bien, tu devrais avoir la tension de la batterie.·le 28 juin 2021 16:05
J-Marc:Oups... Je reformule : Tu aurais du mesurer la tension de la batterie entre le fil rouge qui alimente les deux relais et le fil noir (-) qui rentre dans le moteur. Si tu as moins, c'est qu'il y a un problème de relais ou de câble. Mais si le fusible saute, c'est probablement un problème de relais. Un faux contact de câble empêche le fonctionnement normal mais ne fait jamais sauter le fusible·le 28 juin 2021 16:09
Cédric 1983:si c'est normal que la tension chute quand la batterie est fortement sollicité, et le cablage donne aussi une perte de tension, faible mais bien visible vu les intensités en jeu.·le 28 juin 2021 16:09
J-Marc:La tension de 9,4V a été mesurée d'après notre ami avec le propulseur qui ne fonctionnait pas. Il s'étonnait alors d'avoir une tension à ce qu'il croyait être le moteur alors qu'il ne fonctionnait pas. Mais 9,4V sur l'arrivée du +12V aux deux relais est anormal avec le moteur à l'arrêt.·le 28 juin 2021 16:37
J-Marc:Oups, 9,4V c'est finalement bien avec le moteur en service d'après les explications de Chadan. Mais je pense toujours à un problème de relais qui ferait qu'il n'y aurait pas qu'un seuls sens d'alimentation du moteur qui serait alimenté. Cela expliquerait ce courant anormal car notre Maxpower100 (7,1 kW) 12V a un courant de 660A à la pince. Max Power préconise un fusible de 665A pour le 7,1 kW 12V. Consommer 500A pour 3 kW en 12V est anormal de même qu'une aussi forte chute de tension. Si ce n'est pas un problème avec un relais, ce sera malheureusement un problème moteur . ·le 28 juin 2021 16:55
28 juin 2021
1

La tension au moteur est par définition la tension mesurée aux bornes actives d'alimentation du moteur, très peu différente de celle en sortie de relai si les câbles d'alimentation sont courts et de forte section.
Dans une mesure sur une ligne on doit, en tout premier être certain de la fiabilité de l'appareil de mesure (particulièrement avec un numérique). Au besoin comparer avec un autre instrument, ensuite réfléchir à ce qu'on veut mesurer et la façon d'y arriver, puis selon la cohérence ou non du résultat au besoin remonter toute la ligne étape par étape,
en restant toujours logique, sans faire d'a priori ni d'impasse. Mesures fiables faites en tirer les conclusions logiques et seulement logiques. En continu U=RI et P=UI sont incontournables.
Un relai mécanique est un engin BASIQUE. Les contacts soumis à très rude épreuves avec de fortes intensités se dégradent. Si nécessaire on peut selon les montages ouvrir et nettoyer. Parfois il faut tout changer ou en milieu industriel faire repastiller
Le collecteur d'un moteur à courant continu classique subit les mêmes contraintes.
Parfois il faut nettoyer le collecteur (ou plus) et/ou changer les charbons.
Les procédures sont identiques à un moteur démarreur de voiture.


14 nov. 202114 nov. 2021
0

A conclusion du post on peux dire que on a fait venir un expert que as valide' les mesures de V (drop V) et de Amp que on a fait et que as confirme' que sont plutôt dans les ranges du normal.

On a vérifié' que on est plus en garantie et donc pas de souci a utiliser des fusible différents.

Il nous a fait donc installer un fusible ANL 250 classique que on trouve au SHIP (car on avait pas des SIBA 200 mais la curve de "chute" est similaire). Le prop marche très bien, aussi pour un long 10s+ sans chauffer.

Apparemment le manuel et la formule "perte de garantie" nous ont fait chercher des explication plus complexe que necessaire.

Un grand merci a tous ce que on participe' a la discussion!!! Vos recommendation et suggestions sone ete' précieuse!

Et pour voir le verre demi plain: on a appris pas mal sur comment ca marche le propulseur et son circuit!!


15 nov. 2021
0

le dernier propulseur que j'ai installé ,je me suis servi de la batterie de démarrage qui se mettait en // avec un gros relais avec celle du propulseur à la mise en route de celui-ci ,
j'ai utilisé le même type de batterie pbca de 100ah pour le propulseur
le fusible est un 400a ,ça fonctionne depuis plus de 10ans sur un grand banks 34 ou 36.
alain


16 nov. 2021
1

Pour proteger un circuit moteur, on utilise des fusibles AM (Accompagnement Moteur) les inscription sur le fusible sont verte. Les inscription noire sont pour les fusibles à usage général GF, GG ..et les inscription rouge servent en général à proteger les circuits électroniques, fusibles rapides ensuite, on trouve des ultra rapides violets de mémoire etc...Tout ceci est normalisé
Les fusibles sont fait pour protéger l'ensemble du circuit et pas uniquement l'équipement donc il faut que tout les éléments du circuit soient en adéquation avec le calibre du fusible et notamment les câbles


roc:J'aurais même tendance à dire qu'un fusible est là pour protéger l'installation, et, accessoirement seulement, il protège l'équipement qui est derrière : si le circuit est bien fait et le fusible bien calibré, c'est seulement si le récepteur est défectueux que le courant dépasse la valeur de claquage du fusible (donc pour faire court, c'est peut-être plus la peine de le protéger, il est déjà mal en point). Exception : c'est l'alimentation qui déconne. Là, le fusible peut protéger le récepteur (cas rare...).·le 16 nov. 09:35

Votre réponse

Merci de contribuer aux réponses sur HISSE ET OH !

Merci de vérifier de bien répondre au sujet. Fournisser des détails sur votre réponse et partager votre expérience et vos recherches !

Mais éviter de …

  • Demander de l'aide ou de répondre à une autre question (utiliser les commentaires dans ce cas).
  • Porter un jugement et manquer de respect dans votre réponse.
  • Pour plus d'information, consulter la FAQ et la Charte de HISSE ET OH !

Déposer un fichier ici ou Cliquer pour envoyer

Décembre à Manly beach.  été australien

Souvenir d'été

  • 4.5 (82)

Décembre à Manly beach. été australien

novembre 2021