Problèmes d'écoulement sur les éviers

Bonjour à tous,

Sur mon Oceanis 400, ,j'ai depuis toujours des problèmes d’écoulement sur tous les éviers du bord.
Lorsqu'on vide l'évier, l'eau coule fort lentement.

Les vannes et tuyaux ont été changés, et les passe-coque sont propre. Et j'ai déjà mis du déboucheur à plusieurs reprises.

J'ai démonté les siphons pour vérifications et ils sont propres...

Quel peut être le problème? et comment solutionner cet inconvénient?

(j'ai l'impression que ces siphons plats ne sont pas idéaux, mais je peux me tromper)

Merci pour vos expériences et conseils.

Robert

L'équipage
06 avr. 2013
06 avr. 2013
0

Quel est le but des siphons ?
Eviter les remontées d'odeurs, alors cuve a eaux grises ou sortie direct en mer ?

06 avr. 2013
0

Ce sont des sorties directes vers la mer, je me suis ausi demandé si ces siphons sont bien nécessaires.

06 avr. 201306 avr. 2013
0

a priori non. Sauf a récuperer une bague ou autre petit objet qui passe à l'évier.

Votre réponse

Merci de contribuer aux réponses sur HISSE ET OH !

Merci de vérifier de bien répondre au sujet. Fournisser des détails sur votre réponse et partager votre expérience et vos recherches !

Mais éviter de …

  • Demander de l'aide ou de répondre à une autre question (utiliser les commentaires dans ce cas).
  • Porter un jugement et manquer de respect dans votre réponse.
  • Pour plus d'information, consulter la FAQ et la Charte de HISSE ET OH !

Déposer un fichier ici ou Cliquer pour envoyer

Petit matin devant La Rochelle, pas tout à fait "après" la pluie...

Après la pluie...

  • 4.5 (188)

Petit matin devant La Rochelle, pas tout à fait "après" la pluie...

mars 2021