problemes avec mon anémomêtre nexus nx 2 couplé aveec lock et sondeur réf 21016

mon problème est le suivant l'anémomètre me donne les vitesses des vents éronnées sur babord,amure ainsi que tribord amure (le cadran de tribord amure reste vierge de nombreuses fois.
Si un voileux pouvait me donner la solution je lui serais très reconnaissant.
Merci d'avance
2a-@svp

L'équipage
12 oct. 2011
12 oct. 2011
0

Bonsoir;
Ayant moi-même un ensemble NEXUS qui pour l'instant ne m'a jamais posé de problême, je pense plus juditieux de prendre contact avec le distributeur à quimper. Là tu trouveras au moins une personne très compétente.(je n'ai malheureusement pas souvenir de son nom)
Ne pas oublier d'expliquer de façon claire et complète le problême.
JJ

13 oct. 2011
0

2a@svp
Je te remercie de ta réponse et vais contacter le distributeur que tu m'as indiqué, je ne manquerai pas de t'informerer du résultat. Un voileux de Corse du Sud

13 oct. 2011
0

Demande Thomas, c'est le spécialiste de NEXUS

Votre réponse

Merci de contribuer aux réponses sur HISSE ET OH !

Merci de vérifier de bien répondre au sujet. Fournisser des détails sur votre réponse et partager votre expérience et vos recherches !

Mais éviter de …

  • Demander de l'aide ou de répondre à une autre question (utiliser les commentaires dans ce cas).
  • Porter un jugement et manquer de respect dans votre réponse.
  • Pour plus d'information, consulter la FAQ et la Charte de HISSE ET OH !

Déposer un fichier ici ou Cliquer pour envoyer

Ouff! bientôt rentré à Bonifacio......

Souvenir d'été

  • 4.5 (41)

Ouff! bientôt rentré à Bonifacio......

novembre 2021