probleme YSM8

Problème sur mon yanmar ysm8, je sors faire un petit tour ce matin, le moteur démarre mais fume , je me dis que c’est l’humidité du matin, après une demi-heure de moteur, le voila qui ralenti puis s’arrête , retour à la voile nouvel essai dans le port, le démarre puis s’arrète à nouveau. Je vérifie le gasoil , décanteur, purge… tout est ok

Je remets le moteur en route vanne eau fermée , tout va bien, j’ouvre l’eau il déconne , je referme il marche a nouveau. Je vérifie mon circuit d’eau tout est ok, je souffle dans la pipe d’échappement , c’est pas bouché, je démonte l’admission d’aire et là , quant je tourne le volant à la main, j’ai de l’eau qui sort !! à votre avis, joint de culasse, culasse percée ? merci de votre aide, ronan

L'équipage
16 août 2011
16 août 2011
0

c'est un vers qui a rongé la culasse et qui permet à l'eau de passer ou peut étre est 'elle fendue entre deux soupapes
mais il n'y a que le déculassage qui te le dira
alain :pecheur:

16 août 2011
0

merci alain, c'est bien ce que je ne souhaitais pas lire, je n'ai plus qu'à sortir le moteur, c'est pas grave... je l'ai déja fait pendand l'hiver pour lui faire une beauté, si j'avais su .....

Votre réponse

Merci de contribuer aux réponses sur HISSE ET OH !

Merci de vérifier de bien répondre au sujet. Fournisser des détails sur votre réponse et partager votre expérience et vos recherches !

Mais éviter de …

  • Demander de l'aide ou de répondre à une autre question (utiliser les commentaires dans ce cas).
  • Porter un jugement et manquer de respect dans votre réponse.
  • Pour plus d'information, consulter la FAQ et la Charte de HISSE ET OH !

Déposer un fichier ici ou Cliquer pour envoyer

Le grain est passé

Après la pluie...

  • 4.5 (35)

Le grain est passé

mars 2021