probleme vhf

voila
ma radio vhf fonctionnais tres bien jusqu'au jour ou...

j'ai aquis un petit module pour pouvoir mettre ma radio am fm sur mon antenne vhf pour avoir les deux sur la meme antenne et ce sans danger disaient t'ils!!!!

je branche tous ca et la!!!

la radio am fm fonctionne tres bien
le vhf est mort, je ne recois plus et n'emmet plus, sauf si je debranche la menbrane exterieure du fil. dans ce cas je recois mais,n'emmet pas bien (distance tres courte)

meme apres avoir enlever le petit module en question,j'ai le meme probleme
comme si il avais fait saute ma vhf ou autre choses!!!

c'est sur que ma vhf est vieille et je pensait la changer de toute facon cependant j'aurais voulu avoir des infos plus precises sur mon probleme car je ne veux pas griller une vhf neuve

d'apres vous y a t'il un probleme avec mon antene ,le fil, ou la vhf

merci de vos reponces
cordialement
joseph dubois

L'équipage
03 juin 2008
03 juin 2008
0

regarde bien le fil

pour avoir été piegé aussi .

dans le fil il y a deux fil lors du branchement il ne doit pas y avoir un seul poil d'un fil à toucher l'autre sinon ça m..

josé

03 juin 2008
0

Système à proscrire
Enfin à mon avis...
Et parfaitement inutile.
Un fil d'un ou deux mètres est tout à fait suffisant en général pour assurer une bonne réception sur une radio ordinaire AM/FM.
De manière générale ces modules sont de très mauvaise qualité mais surtout ils introduisent une atténuation en VHF non négligeable dont nous n'avons vraiment pas besoin. Nous perdons déjà beaucoup de puissance dans les 15 mètres de cable de mauvaise qualité fournis aves les antennes VHF, dans les connecteurs éventuels en pied de mat et enfin dans les antennes ellemême qui ne sont pratiquement jamais correctement adaptées en impédance.
J'aurai d'ailleurs le même point de vue pour les coupleurs AIS/VHF (Hors de prix en plus). Comment voulez vous qu'une antenne fonctionne correctement si elle n'est pas accordée à la fréquence à laquelle on souhaite la faire travailler.

Et cerise sur le gateau, risque de détériorer la VHF en émission si connexion incorrecte ce qui semble vous être arrivé.
Donc désolé d'être aussi direct mais ce genre de gadget inutile, direct poubelle...
Tiens j'en ai un sous la main récupéré. Je vais faire des mesures d'atténuation et je reviendrai vous poster le résultat. Vous allez sans dopute être édifiés

03 juin 2008
0

Résulats de mesures
Matériel utilisé:
Analyseur d'antenne MFJ 259
Charge fictive 50 ohms
Matériel testé: "Duplexeur Marine" Homologué CE
Fréquence de test: 157 MHz
Charge fictive directe:
R=47 ohms X=5 ohm SWR 1,1
Duplexeur entre MFJ et Charge fictive:
R=72 ohms X=48 ohms SWR 2,3
Atténuation 7,9 dB

Je confirme: Direct poubelle...
Désolé...

03 juin 2008
0

Quel type de multiplexeur ?
Quel Multiplexeur as tu testé ?
Un truc passif, ou bien un truc alimenté.
J'imagine bien qu'un passif bouffe tout ce qu'il peut, par contre le modèle alimenté ne contiendrait il pas un ampli ?

Amicalment.
François-Xavier.

03 juin 2008
0

pour la fm
j'ai adopté une antenne amplifiée pour pare brise auto (12€), collée à l'intérieur contre le bordé.
je reçois très bien "les grosses tètes" jusqu'aux glenan!!!

03 juin 2008
0

Duplexeur
Un duplexeur alimenté et amplifié! Et testé en état de marche...
Hélas...

04 juin 2008
0

daccord!!
je vais virer ca au plis vite!!!

cependant,croyez vous que je peux mettre ma vhf neuve (pas encore achete) sur cette antenne? car meme apres avoir enlever le module sa ne fonctionais pas

croyez vous que j'ai endomage mon antenne ou ma radio?

je crois pour ma part que c'est la vhf et le module le probleme mais je ne veux pas prendre de chance de briser une radio vhf neuve

cordialement
joseph dubois

04 juin 2008
0

Suite
J'irais avec prudence. Normalemet il n'y a aucune raison pour que l'antenne soit endommagée. Celà dit une vérification des connecteurs serait une bonne idée.
Il n'y a pas vraiment de moyen simple pour tester une antenne sans analyseur d'antenne.
Un test à l'ohmètre n'apporte pas grand chose car la plupart des antennes dipole 5/8 sont alimentées par la base au travers d'une self d'adaptation qui présente un C/C en continu (Voir un autre fil sur le sujet). On voit donc uen résistance très faible en continu à l'ohmètre ce qui ne veut pas dire que l'antenne soit défectueuse.
Par contre si tu as un connecteur intermédiaire au pied du mat, débranche le et vérifie au moins la section de cable qui va du poste au pied de mat: à l'ohmmètre il doit y avoir un circuit ouvert (Résistance infinie ou du moins très grande; ensuite court-circuite l'extrémité coté mat et vérifie que tu ne lis pas plus de quelques ohms. Celà signifiera que ton cable n'est ni en C/C ni coupé.
Tu peux également vérifier que la réception est correcte, il n'y a pas de risque. Si c'est le cas, il y a de forte chance que l'antenne soit aussi correcte en émission.

Votre réponse

Merci de contribuer aux réponses sur HISSE ET OH !

Merci de vérifier de bien répondre au sujet. Fournisser des détails sur votre réponse et partager votre expérience et vos recherches !

Mais éviter de …

  • Demander de l'aide ou de répondre à une autre question (utiliser les commentaires dans ce cas).
  • Porter un jugement et manquer de respect dans votre réponse.
  • Pour plus d'information, consulter la FAQ et la Charte de HISSE ET OH !

Déposer un fichier ici ou Cliquer pour envoyer

Encore la pluie...

Après la pluie...

  • 4.5 (46)

Encore la pluie...

mars 2021