PROBLEME TOMOS 4CV

bonjour j'ai un moteur tomos 4cv , il ne demmare que quelques secondes et puis il cale si j'essais de le redemmarer tous de suite c'est impossible tandis que si j'attends une dizaine de minute il fait la meme chose pourriez vous m'aider?
merci d'avance

L'équipage
28 mai 2010
28 mai 2010
0

Probablement une mauvaise arrivée d'essence...
... entre le réservoir et le carburateur.
Le tuyau et/ou le filtre doivent être partiellement bouchés, ou encore le robinet d'arrêt.
C'est facile à résoudre.

28 mai 2010
0

pb essence
:-) :-) :-) prends un honda!!!!
;-) ;-) ;-)
autrement purge le p'tit réservoir sous le carbu ,le gicleur, change ou nettoie la bougie et mets del'essence neuve.

12 août 2010
0

incroyable !
bonjour nona38100, je viens de lire ton problème sur le TOMOS 4cv 2temps ! Figure-toi que j'ai le même problème que toi ! si on t'a donné une réponse entre temps, pourrais-tu m'aider car on est dans la meme galère que toi et c'est très fatigant de rentrer à la rame ou tiré par un "gros" bâteau !!! le soucis que j'ai en plus est qu'il perd de la puissance au retour (comme s'il s'étouffait ou "ramait"). J'ai trouvé la revue technique mais le problème c'est tout en Allemand ou je sais quoi !! merci d'avance et si dans quelques mois je trouve des solutions avant toi, je te tiens au courant. Rèp please

Votre réponse

Merci de contribuer aux réponses sur HISSE ET OH !

Merci de vérifier de bien répondre au sujet. Fournisser des détails sur votre réponse et partager votre expérience et vos recherches !

Mais éviter de …

  • Demander de l'aide ou de répondre à une autre question (utiliser les commentaires dans ce cas).
  • Porter un jugement et manquer de respect dans votre réponse.
  • Pour plus d'information, consulter la FAQ et la Charte de HISSE ET OH !

Déposer un fichier ici ou Cliquer pour envoyer

Souvenir d'été

  • 4.5 (154)

novembre 2021